Themen mit dem Tag „Ton“

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. YaVDR 0.6 - kein Ton nach System-Restore 5

      • mike777
    2. Antworten
      5
      Zugriffe
      1,8k
      5
    3. seahawk1986

    1. Linux (W)LAN Soundbridge softwarebasiert gesucht 8

      • fallobst
    2. Antworten
      8
      Zugriffe
      1,6k
      8
    3. schnoefftel

    1. mms Protokoll: vlc startet Wiedergabe, auf Sounddevice "default" permission denied 3

      • mike777
    2. Antworten
      3
      Zugriffe
      2,6k
      3
    3. mike777

    1. Bild und Ton asynchron bei Live TV mit softhddevice und HDMI 4

      • honterus0
    2. Antworten
      4
      Zugriffe
      3,2k
      4
    3. djdagobert

    1. [gelöst] Ton HDMI/analog umschalten per Fernbedienung oder Menü 14

      • davie2000
    2. Antworten
      14
      Zugriffe
      4k
      14
    3. marpiet

    1. dvdswitch ohne Sound 2

      • FreeUse
    2. Antworten
      2
      Zugriffe
      1,9k
      2
    3. FreeUse

    1. Ton ZDF Champions League - nur Rauschen? 2

      • linneryd
    2. Antworten
      2
      Zugriffe
      1,5k
      2
    3. linneryd

    1. [gelöst] [0.5] Kein Ton trotz zahlreicher Versuche .... 19

      • davie2000
    2. Antworten
      19
      Zugriffe
      4,3k
      19
    3. DaKilla

    1. [yavdr 0.5] Probleme mit Ton passthrough 3

      • luser
    2. Antworten
      3
      Zugriffe
      2,9k
      3
    3. luser

    1. [softhddevice] Erweiterung: nur Tonausgabe und kein Bild 2

      • cjhbabel
    2. Antworten
      2
      Zugriffe
      2,2k
      2
    3. cjhbabel

    1. Umstieg auf yavdr 0.4 noch nicht abgeschlossen (immer noch Tonprobleme über HDMI) 8

      • zaubi4u
    2. Antworten
      8
      Zugriffe
      2,3k
      8
    3. zaubi4u

    1. yaVdr 0.4 wieder einmal Dolby Probleme

      • Harrybo1de
    2. Antworten
      0
      Zugriffe
      981
      0
    1. GELÖST: Kein / Kurz Sound Ton H264 HD Aufnahmen - HDMI - ION war schuld! 7

      • Face
    2. Antworten
      7
      Zugriffe
      3,8k
      7
    3. gda

    1. 0.4 Ton über HDMI -> Bild ruckelt 19

      • UnWitt
    2. Antworten
      19
      Zugriffe
      3,6k
      19
    3. schrad

    1. yaVDR 0.4: Machnmal kein Ton nach S3

      • holylinsman
    2. Antworten
      0
      Zugriffe
      1,5k
      0
    1. kein Ton in VDR in XBMC ist alles ok

      • sme
    2. Antworten
      0
      Zugriffe
      1,2k
      0
    1. Tonprobleme TT S2-6400 7

      • Mr_T
    2. Antworten
      7
      Zugriffe
      2,3k
      7
    3. Mr_T

    1. Kein Ton über Soundkarte 2

      • ertzel
    2. Antworten
      2
      Zugriffe
      2,4k
      2
    3. ertzel