Keine Benachrichtigungen für neue Beiträge in abonnierten Themen

  • Hallo,


    es passiert mir in diesem Forum nicht zum ersten Mal, dass ich für einen neuen Beitrag in einem abonnierten Thema keine Benachrichtigung per Email erhalte. In den Einstellungen meines Kontos sind unter Benachrichtigungen > Forum alle Optionen aktiviert, wie auch die meisten anderen Optionen für Benachrichtigungen (bis auf die beiden unter Konversationen und Benutzerprofile > Jemand folgt Ihnen). Was sonst muss ich tun, damit ich Benachrichtigungen erhalte?


    Gruß, maf

  • Hi,

    Ist dein Mailprovider evtl geblacklistet?

    Mfg Stefan

    Test-VDR1: HP rp5700 Fertigsystem, Core2Duo E6400, 2GB RAM, FF-SD C-2300, nvidia Slim-GT218 x1 | easyVDR 2.0 64Bit
    VDR3: in Rente

    VDR4: MSI G31M2 v2, Digitainer2-Geh., t6963c 6" gLCD, E5200, 2GB, 3TB WD Red, GT730, 2x TT S2-3200; easyVDR 3.5 64bit
    VDR5: Gigabyte
    GA-G31M-S2L, Intel E2140, Zotac GT730 passiv, Digitainer2-Geh., t6963c 6 " gLCD, 2 TB WD Red, 2x TT S2-3200 (an 1 Kabel) easyVDR 3.5 64bit
    VDR6:
    Intel E5200, GT630 passiv, F1 750 GB, t6963c gLCD, 2x TT S2-3200 | easyVDR 3.5 64bit
    VDR-User #1068
    www.easy-vdr.de

  • Bei mir kommen auch schon seit einiger Zeit keine Benachrichtigungen mehr an. Hinterlegt ist eine gültige gmx-Adresse. Auch im Spam-Ordner habe ich nichts gefunden.

    ACT-620, Asrock B75 Pro3-M, Intel Core i3-3240, 4 GB DDR3 RAM 1600 MHz, passive Geforce GT1030 von MSI, Sandisk 2TB SSD, 2xWinTV DualHD, Atric-IR-Einschalter. SW: Xubuntu 20.04 auf 64GB Sandisk SSD.

  • Jetzt trifft es mich auch :(


    vdr-User-# 755 to_h264 chk_r vdr-transcode github

  • Zwischendurch ging es mal wieder, aber seit geraumter Zeit kommen keine Benachrichtigungen mehr an. Ich habe die email-Adresse geändert, aber nicht mal die avisierte Bestätigungsmail kommt an.

    ACT-620, Asrock B75 Pro3-M, Intel Core i3-3240, 4 GB DDR3 RAM 1600 MHz, passive Geforce GT1030 von MSI, Sandisk 2TB SSD, 2xWinTV DualHD, Atric-IR-Einschalter. SW: Xubuntu 20.04 auf 64GB Sandisk SSD.

  • Jetzt wo ihr es sagt: ich krieg auch schon "ewig" keine Mails mehr - bin darüber aber nicht unglücklich ;-)

    MyVDR: yaVDR-Ansible (Ubuntu 18) - softhddevice-openglosd (ffmpeg 2.8) - epgd/epg2vdr - skindesigner estuary4vdr (adaptiert) - 1920x1080@50 Hz | kodi 18 - inputstream + amazon vod
    Aerocube M40 | 300W | ASRock H61M-GE | Intel G530 | Asus ENGT520 | 2 x TT-budget S2-3200 | ASRock Smart Remote (CIR) | 4 GB RAM | 120 GB SSD | 3 TB HDD

  • Hallo,


    hab's an anderer Stelle schonmal erwähnt, seit der 2-wöchigen "Wartungspause" im September funktioniert die eMail Benachrichtung tatsächlich nicht mehr.


    Den Umstand hatte ich im Oktober auch an genka gemeldet gehabt ... neue Nutzer aktiviere ich z.Zt. manuell ...


    Regards

    HowTo: APT pinning

  • Den Umstand hatte ich im Oktober auch an genka gemeldet gehabt ... neue Nutzer aktiviere ich z.Zt. manuell ...

    Hui ... danke für den manuellen Extra-Aufwand!

    MyVDR: yaVDR-Ansible (Ubuntu 18) - softhddevice-openglosd (ffmpeg 2.8) - epgd/epg2vdr - skindesigner estuary4vdr (adaptiert) - 1920x1080@50 Hz | kodi 18 - inputstream + amazon vod
    Aerocube M40 | 300W | ASRock H61M-GE | Intel G530 | Asus ENGT520 | 2 x TT-budget S2-3200 | ASRock Smart Remote (CIR) | 4 GB RAM | 120 GB SSD | 3 TB HDD