VDR Plugins

Coden von Plugins.

    1. Topic
    2. Replies
    3. Last Reply
    1. Nutzungsbedingungen 3

      • genka
    2. Replies
      3
      Views
      56k
      3
    3. skiller2k1

    1. [radio-1.1.0] RDS/Radiotext und AAC-Audio 33

      • HelmutB
    2. Replies
      33
      Views
      2.3k
      33
    3. HelmutB

    1. softhdcuvid with hevc and UHD 1.2k

      • jojo61
    2. Replies
      1.2k
      Views
      219k
      1.2k
    3. jojo61

    1. Video Treiber für Odroid-N2+ (softhdodroid) 228

      • jojo61
    2. Replies
      228
      Views
      21k
      228
    3. jojo61

    1. w_scan_cpp 35

      • wirbel
    2. Replies
      35
      Views
      4.6k
      35
    3. wirbel

    1. Auflösung aus Stream ermitteln 12

      • FireFly
    2. Replies
      12
      Views
      587
      12
    3. SHF

    1. [GELÖST] Skindesigner falsche Einpassung des TV-Bildes 30

      • Taipan
    2. Replies
      30
      Views
      949
      30
    3. Taipan

    1. Weitere "Info2" Datei im Aufnahmeverzeichnis? 7

      • MarkusE
    2. Replies
      7
      Views
      844
      7
    3. fnu

    1. [Gelöst] Plugin, das -std=c++17 braucht 2

      • MarkusE
    2. Replies
      2
      Views
      240
      2
    3. wirbel

    1. [markad] überarbeiteter Decoder 890

      • kfb77
    2. Replies
      890
      Views
      98k
      890
    3. kfb77

    1. softhdcuvid + intel-media driver 7

      • zork
      • zork
    2. Replies
      7
      Views
      584
      7
    3. cinfo

    1. vdr-live baut nicht mit libnsl 2.0.0-1 5

      • utiltiy
    2. Replies
      5
      Views
      1.8k
      5
    3. kfb77

    1. vdr-live mit tntnet 3.0X: Zeitleiste Auswahl geht nicht richtig 3

      • micclass
    2. Replies
      3
      Views
      924
      3
    3. kfb77

    1. vdr-addon noad überarbeitet: noad-0.8.7

      • md_berlin
    2. Replies
      0
      Views
      613
      0
    1. [gelöst] vdr-plugin-epg2vdr compile fehler (massive) 8

      • hd.brummy
    2. Replies
      8
      Views
      2.7k
      8
    3. looking111

    1. plugins vdr 2.5.4 19

      • jsffm
    2. Replies
      19
      Views
      3.1k
      19
    3. lnj

    1. Welche compiler verwendet ihr, mit welchen default C++ Standards ? 17

      • wirbel
    2. Replies
      17
      Views
      1.9k
      17
    3. wirbel

    1. vdr-plugin-dynamite: Nutzung mit satip-plugin und vdr 2.4x möglich 9

      • stschulze
    2. Replies
      9
      Views
      1.6k
      9
    3. 447377

    1. Welche Plugins benutzen DISABLE_TEMPLATES_COLLIDING_WITH_STL ? 6

      • wirbel
    2. Replies
      6
      Views
      1.3k
      6
    3. wirbel

    1. [solved] Wer kennt den Betreiber von https://projects.vdr-developer.org/ ? 3

      • md_berlin
    2. Replies
      3
      Views
      961
      3
    3. md_berlin

    1. Softhddevice + ffmpeg > 3.2 (vdpau) 92

      • lnj
      • lnj
    2. Replies
      92
      Views
      23k
      92
    3. jsffm