Themen mit dem Tag „nvidia“

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. [gelöst] Bild schwarz - nvidia-Treiber komplett zerschossen nach upgrade - Bitte um Hilfe! 38

      • davie2000
    2. Antworten
      38
      Zugriffe
      1,8k
      38
    3. ritschi75

    1. Lücke in GPU-Treibern von nvidia geschlossen

      • zaubi4u
    2. Antworten
      0
      Zugriffe
      322
      0
    1. [gelöst] Schwarzer Bildschirm mit Cursor nach Anschalten währen eine Aufnahme läuft 10

      • linuxu3er
    2. Antworten
      10
      Zugriffe
      1,6k
      10
    3. mini73

    1. NVIDIA Closed Source Driver Bootsplash Screens endlich möglich!

      • skan!
    2. Antworten
      0
      Zugriffe
      1k
      0
    1. HDMI-Ton weg nach Update, bleibt nach Rollback weg 1

      • hoenix
    2. Antworten
      1
      Zugriffe
      1,6k
      1
    3. hoenix

    1. [Erledigt] Kaufberatung: Nvidia Grafikkarte für PC mit gutem deinterlacing 12

      • ludi
    2. Antworten
      12
      Zugriffe
      2,8k
      12
    3. fnu

    1. [Info] YaVDR: ACPI-Wakeup auf Asrock ION 330 (nicht HT) -> NVRAM-Wakeup

      • mike777
    2. Antworten
      0
      Zugriffe
      1,7k
      0
    1. YaVDR: Stocken der Wiedergabe, dann beschleunigte Wiedergabe 6

      • mike777
    2. Antworten
      6
      Zugriffe
      2,1k
      6
    3. mike777

    1. yavdr 0.4: CPU- und Nvidia Grafikkartentemperatur in XBMC->System->Systeminfo anzeigen 18

      • 50watt
    2. Antworten
      18
      Zugriffe
      4,5k
      18
    3. 3PO

    1. Onboard-Grafik deaktivieren (im BIOS keine Möglichkeit!) 14

      • mike777
    2. Antworten
      14
      Zugriffe
      3,9k
      14
    3. gandalf247

    1. YaVDR X-Server: Modul festlegen 4

      • mike777
    2. Antworten
      4
      Zugriffe
      1,3k
      4
    3. gda

    1. XBMC resets NVIDIA overscan/scaling (ViewPortOut) 3

      • sbontadi
    2. Antworten
      3
      Zugriffe
      2k
      3
    3. seahawk1986

    1. [gelöst] [0.5] Kein Ton trotz zahlreicher Versuche .... 19

      • davie2000
    2. Antworten
      19
      Zugriffe
      4,4k
      19
    3. DaKilla

    1. [gelöst] Kein Ton über den hdmi Ausgang meiner nvidia Karte weil stumm geschaltet

      • ludi
    2. Antworten
      0
      Zugriffe
      1,8k
      0
    1. [gelöst] [yaVDR 0.5alpha1] Fehler nach heutigem dist-upgrade 2

      • OleS
    2. Antworten
      2
      Zugriffe
      1,7k
      2
    3. OleS

    1. [gelöst] [yaVDR 0.4] Frontend (xine) startet nicht zuverlässig 12

      • noppi59
    2. Antworten
      12
      Zugriffe
      2,6k
      12
    3. noppi59

    1. yavdr 0.4: nvidia Treiber Update auf 290.10 half bei GT520 - XBMC Abstürzen 1

      • 50watt
    2. Antworten
      1
      Zugriffe
      2,8k
      1
    3. Dr. n00b

    1. ALSA-NVIDIA Sound-Konfusion 1

      • summitman
    2. Antworten
      1
      Zugriffe
      2,2k
      1
    3. summitman

    1. Erfahrungsbericht: VDPAU-Client - Sapphire Edge-HD 11

      • tecfreak
    2. Antworten
      11
      Zugriffe
      5k
      11
    3. cyril