DSL-Modem funktioniert an einer Dose, an einer anderen nicht.

  • Moin,
    ich habe mir ein neues (gebrauchtes) Modem (Netgear DM111PBL) und einen Router gekauft. Leider erfolgt keine Synchronisation.
    An der gleichen Dose synchronisieren allerdings drei andere Modem (Teledat 300 LAN) bzw. Modemrouter (Fritz!Box SL, Speedport W500V).
    Daher dachte ich das Modem wäre defekt.
    Um sicher zu gehen habe ich es noch am Telefonanschluss meiner Mutter getestet. Dort synchronisierte das Modem sehr schnell.


    Woran kann dies liegen?
    VG
    Marco

  • hi,


    das kann durchaus mit den aktiven Signal zusammenhängen. (ohne jetzt genau nachzulesen was dein Modem kann...)


    ADSL und ADSL2 sind - glaube ich - die Bezeichnungen. Irgendwo im Netz gibt es ne Liste welches Modem ADSL2 fähig ist ;)


    Auch der Splitter kann die Quelle des Übels sein! Nach meinen Wechsel zu 16 k damals bei T-Home war ich zu faul den Splitter zu wechseln (war halt schwer zugänglich) Der erste Test war ok. Lief auch mehrere Stunden mit durch. Nur schwankte die Bandbreite von 1 k bis 11 k. Nachdem dann immer wieder Abbrüche waren und eine erneute Einwahl selten geklappt hatte wurde der Splitter doch getauscht! Alles Top seit dem. (was die Verbindung ansich angeht)


    Gruss Lexi

  • Das Netgear Modem ist sowohl ADSL als auch ADSL2+ fähig.
    Auch die Modemrouter FritzBox SL und Speedport W500V können laut Internet mit beiden Varianten umgehen.
    Nur das gute alte DSL-Modem Teledat 300 Lan ist nur ADSL fähig.


    Über den Splitter habe ich auch schon nachgedacht, allerdings ist dieser relativ neu und ich habe ihn gegen ein gleiches Modell ausgetauscht.

  • Ich wohne in einem Grenzbereich. Habe ich nur 10 Meter Kabel mehr dazwischen bekomme ich teilweise keinen Sync mehr hin. Nutze ich ein anderes DSL Modem klappts dann wieder. Evtl auch dein Problem ?


    Kannst du die Leitungsdämpfung anzeigen lassen ? Die kann im Grenzbereich liegen und dann siehst halt schlecht aus :)


    Gruss,


    Jörg

    debian 6.0.7 64-bit, kernel 3.10.0, 2xBudget-CI,Cine S2 V6.5,vdr (2.0.2/2.0.0), vdr-sxfe,remote-plugin + EPSON EH-TW4400 HD Beamer :)

  • Zuerst die Dose prüfen ob die stabilen Kontakt gibt.
    Wenn es DSL mit ISDN ist, wäre als Splitter der Sphairon NTsplit eine gute Wahl. Laut einem Test der c't bringt der mit allen gängigen DSL-Modems zuverlässige schnelle Verbindungen, das schaffen nicht alle Splitter. Den gibt es bei ebay oft für unter 5 Euro + Versand. Zusätzlich wäre der Vorteil dass er einen NTBA drin hat, eine Kiste weniger und der Netzstecker ist meist überflüssig.

  • ... außerdem will überprüft werden, ob die Leitung zur TAE-Dose wirklich den ununterbrochenen Weg in den Keller zum APL geht. Dazwischen gehören keine Mehrfachschalter, Zusatzwecker, weitere Apparate, unsaubere Klemmstellen, ....