Threads by wtor

    1. Title
    2. Replies
    3. Last Reply
    1. softhddevice 1.10.3 mit vdpau - Artifakte 10

      • wtor
    2. Replies
      10
      Views
      1.2k
      10
    3. wtor

    1. [gelöst] softhddevice nach attach: Nvida GPU Temperatur steigt auf 80°C und hunderttausende verdoppelte Frames 8

      • wtor
    2. Replies
      8
      Views
      1.4k
      8
    3. wtor

    1. [gelöst] Ab vdr 2.6.3: Meldung Zeitversetzte Aufnahme löschen bei Wiedergabestart 5

      • wtor
    2. Replies
      5
      Views
      1.5k
      5
    3. kls

    1. vdr schaltet nach Power Off und Aufnahmeende nicht ab wenn softhddevice zuvor detached wird 9

      • wtor
    2. Replies
      9
      Views
      1.2k
      9
    3. wtor

    1. Abspielen von Aufnahmen - vdr hängt am Ende 10-20 Sekunden - Nvidia / vdpau / softhddevice 10

      • wtor
    2. Replies
      10
      Views
      1.9k
      10
    3. wtor

    1. [gelöst] skindesigner + undelete Plugin - keine Anzeige der gelöschten Aufnahmen 2

      • wtor
    2. Replies
      2
      Views
      580
      2
    3. wtor

    1. osd2web + Browser Memory Leak / System Freeze

      • wtor
    2. Replies
      0
      Views
      287
    1. [gelöst] skindesigner und custom tokens 13

      • wtor
    2. Replies
      13
      Views
      1.4k
      13
    3. davie2000

    1. osd2web - Port 4444 nur für IPV6 7

      • wtor
    2. Replies
      7
      Views
      1.1k
      7
    3. wtor

    1. [gelöst] Digital Devices Max S8X - frontend timed out while tuning to channel 11

      • wtor
    2. Replies
      11
      Views
      2.2k
      11
    3. fnu

    1. skindesigner + xinelibout -> Segfault 6

      • wtor
    2. Replies
      6
      Views
      946
      6
    3. wtor

    1. softhddevice mit OSD (va-api-glx) und 720p - kein Bild 32

      • wtor
    2. Replies
      32
      Views
      5.1k
      32
    3. wtor

    1. Aufnahmesortierung per Datum - neueste zuerst möglich? 18

      • wtor
    2. Replies
      18
      Views
      3.5k
      18
    3. kls

    1. Falsche Anzeige der Aufnahmelänge (HD) 11

      • wtor
    2. Replies
      11
      Views
      2.9k
      11
    3. chrisz

    1. graphtft-0.3.6 - falscher Titlel / Subtitel bei Sendern ohne EPG-Einträge

      • wtor
    2. Replies
      0
      Views
      361
    1. TT S2-6400 kein / ruckelnder Ton bei Dolby Digital (nicht 5.1) über optical out 8

      • wtor
    2. Replies
      8
      Views
      1.6k
      8
    3. wtor

    1. TT S2-6400: Klötzchenbildung nach femon Plugin Aufruf 1

      • wtor
    2. Replies
      1
      Views
      1.3k
      1
    3. spitzb

    1. [Gelöst] Bildaussetzter auf dem Server bei Auslastung + Streamdev-Client 31

      • wtor
    2. Replies
      31
      Views
      5.8k
      31
    3. Tiroler

    1. [Gelöst] Bildstörung bei Streamdev-Client im Vollbildmodus (1920x1080)

      • wtor
    2. Replies
      0
      Views
      707
    1. [gelöst] OS auf SSD + Daten auf HD: spinup nach suspend to ram? 26

      • wtor
    2. Replies
      26
      Views
      10k
      26
    3. parti02