Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: VDR Portal. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

mike1310

Anfänger

  • »mike1310« ist der Autor dieses Themas

Beiträge: 27

Wohnort: Bischbrunn

Beruf: Messtechniker, Programmierung-Calypso

  • Nachricht senden

1

Freitag, 2. September 2011, 03:30

Zwischenspeicher bei XBMC

Hallo,

folgendes Problem.

Beim Verwenden Von XBMC und LiveTv steht immer die Anzeige Zwischenspeicher 0%, bzw. -1:10:00. Wenn ich dann XBMC neu starte Kann ich zwar einen Sender anwaehlen und schauen, beim Umschalten kommt dann aber immer diese Meldung mit Zwischenspeichern und ich muss XBMC neu starten.

Hat vielleicht jemand das gleiche Problem und koennte mir helfen dies zu loesen

Verwendetes VDR-System siehe Signatur

Gruß
Mike
vdr 1
CPU: AMD 140
RAM: 2,5 GB DDR2 800
HDD: 250GB SATA
System: easy-vdr 0.9.a4
TV-Karte: TT DVB-S2 3200
Platine: Asus M4N78-VM
Graka: onboard Nvidia 8200 512MB Ram
Bild- und Tonausgabe: HDMI
Fernbedienung: Medion RCX155
CAM: Smargoreader

2

Freitag, 2. September 2011, 16:05

Das hatte ich irgendwann vor einem Monat oder so auch mal. Nach einem "xbmc-git pull" war das aber wieder weg und funktioniert seitdem wunderbar. Allerdings nutze ich mittlerweile xvdr.

Welche Versionen nutzt du denn überhaupt? --> xbmc, xvdr/vnsi, vdr
frontend software - libreelec | kodi jarvis | emby for kodi | vnsi
frontend hardware - odroid c2 | yamaha rx-a1020 | quadral chromium style 5.1 | samsung le40-a789r2 | harmony smart control
-------------------------------------------
backend software - openmediavault | debian jessie | kernel 4.5 | zfs | emby | vdr | vnsi
backend hardware - supermicro x11ssh-ctf | xeon E3-1240L-v5 | 64gb ecc | 8x4tb wd red | raid-z2 | dd cine s2 v6.5​​

mike1310

Anfänger

  • »mike1310« ist der Autor dieses Themas

Beiträge: 27

Wohnort: Bischbrunn

Beruf: Messtechniker, Programmierung-Calypso

  • Nachricht senden

3

Freitag, 2. September 2011, 17:09

Hallo,

danke fuer deine Antwort.

XBMC aktuelles ausm git
vdr ---> 1.7.18
xvdr bzw. xvdr-addon

xbmc-git pull --> wann muss ich den diese Angabe durchfuehren?

Gruß
Mike
vdr 1
CPU: AMD 140
RAM: 2,5 GB DDR2 800
HDD: 250GB SATA
System: easy-vdr 0.9.a4
TV-Karte: TT DVB-S2 3200
Platine: Asus M4N78-VM
Graka: onboard Nvidia 8200 512MB Ram
Bild- und Tonausgabe: HDMI
Fernbedienung: Medion RCX155
CAM: Smargoreader

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mike1310« (2. September 2011, 17:25)


4

Freitag, 2. September 2011, 18:04

xbmc-git pull --> wann muss ich den diese Angabe durchfuehren?
Ok, du bist also noch ganz frisch in der Thematik. Wenn du dir das erste Mal xbmc aus dem github ziehst, clonst du das Verzeichnis. Dann bei jedem weiteren Update pullst du nur die Veränderungen.

Um ein Update durchzuführen mache ich bspw. immer folgendes:

Quellcode

1
2
3
4
5
6
7
8
9
10
11
/etc/init.d/xbmc stop
cd /usr/src/xbmc
    make distclean
git reset --hard
git clean -xfd
git pull --rebase
./bootstrap
./configure --prefix=/usr --enable-vdpau --enable-libbluray
make -j4
make install
/etc/init.d/xbmc start


Achtung, ohne die entsprechende bluray-library im Voraus zu installieren, wird das so natürlich nix! vdpau brauche ich wohl nicht zu erklären und durch "make -j4" werden 4 Kerne zum compilen verwendet. Aber da solltest du dich am besten mal ein Bisschen zu belesen, bevor du richtig loslegst! :]

Da gab's hier mal 'nen ganz guten Beitrag bezogen auf xbmc: http://forum.xbmc.org/showthread.php?t=89817 Aber es gibt natürlich noch viele andere, gute und vor allem xbmc-unabhängige Beiträge dazu im Internet.

Viele Grüße
frontend software - libreelec | kodi jarvis | emby for kodi | vnsi
frontend hardware - odroid c2 | yamaha rx-a1020 | quadral chromium style 5.1 | samsung le40-a789r2 | harmony smart control
-------------------------------------------
backend software - openmediavault | debian jessie | kernel 4.5 | zfs | emby | vdr | vnsi
backend hardware - supermicro x11ssh-ctf | xeon E3-1240L-v5 | 64gb ecc | 8x4tb wd red | raid-z2 | dd cine s2 v6.5​​

mike1310

Anfänger

  • »mike1310« ist der Autor dieses Themas

Beiträge: 27

Wohnort: Bischbrunn

Beruf: Messtechniker, Programmierung-Calypso

  • Nachricht senden

5

Samstag, 3. September 2011, 01:21

xbmc-git pull --> wann muss ich den diese Angabe durchfuehren?
Ok, du bist also noch ganz frisch in der Thematik. Wenn du dir das erste Mal xbmc aus dem github ziehst, clonst du das Verzeichnis. Dann bei jedem weiteren Update pullst du nur die Veränderungen.

Um ein Update durchzuführen mache ich bspw. immer folgendes:

Quellcode

1
2
3
4
5
6
7
8
9
10
11
/etc/init.d/xbmc stop
cd /usr/src/xbmc
    make distclean
git reset --hard
git clean -xfd
git pull --rebase
./bootstrap
./configure --prefix=/usr --enable-vdpau --enable-libbluray
make -j4
make install
/etc/init.d/xbmc start


Achtung, ohne die entsprechende bluray-library im Voraus zu installieren, wird das so natürlich nix! vdpau brauche ich wohl nicht zu erklären und durch "make -j4" werden 4 Kerne zum compilen verwendet. Aber da solltest du dich am besten mal ein Bisschen zu belesen, bevor du richtig loslegst! :]

Da gab's hier mal 'nen ganz guten Beitrag bezogen auf xbmc: http://forum.xbmc.org/showthread.php?t=89817 Aber es gibt natürlich noch viele andere, gute und vor allem xbmc-unabhängige Beiträge dazu im Internet.

Viele Grüße
Danke fuer die Hilfe.Das Umsetzen des Updates hat auch geklappt, allerdings ohne positiven Effekt auf das Umschaltverhalten.

Eine Frage haette ich noch. Wenn ich nach "make" ein Paket baue, ist in diesem Paket dann nur das Update oder aber das komplette XBMC enthalten?

gruß
Mike
vdr 1
CPU: AMD 140
RAM: 2,5 GB DDR2 800
HDD: 250GB SATA
System: easy-vdr 0.9.a4
TV-Karte: TT DVB-S2 3200
Platine: Asus M4N78-VM
Graka: onboard Nvidia 8200 512MB Ram
Bild- und Tonausgabe: HDMI
Fernbedienung: Medion RCX155
CAM: Smargoreader

6

Samstag, 3. September 2011, 20:49

Ich baue eigentlich nie abschließend Pakete daraus. Der Sinn hat sich mir noch nicht so ganz erschlossen. Hätte ich mehrere htpcs, könnte man das Paket wohl kopieren und bräuchte es nicht nochmal bauen. Aber wenn ich nur einen htpc habe, wofür benötige ich dann so ein Paket?

Wenn mal was defekt ist, wird halt notfalls das git neu geklont. Wenn ich so zurückdenke, habe ich das bisher erst einmal gemacht und hätte ich in dem Fall mal vernünftig gelesen warum das kompilieren abgebrochen ist, hätte das auch nicht sein müssen. Da hat lediglich irgendeine Library gefehlt.

Ich gehe aber davon aus, dass das dann nicht nur ein Update-Paket ist sondern immer den gesamten Code enthält.
frontend software - libreelec | kodi jarvis | emby for kodi | vnsi
frontend hardware - odroid c2 | yamaha rx-a1020 | quadral chromium style 5.1 | samsung le40-a789r2 | harmony smart control
-------------------------------------------
backend software - openmediavault | debian jessie | kernel 4.5 | zfs | emby | vdr | vnsi
backend hardware - supermicro x11ssh-ctf | xeon E3-1240L-v5 | 64gb ecc | 8x4tb wd red | raid-z2 | dd cine s2 v6.5​​

7

Samstag, 3. September 2011, 21:17

Hi,

Zitat

Hätte ich mehrere htpcs, könnte man das Paket wohl kopieren und bräuchte es nicht nochmal bauen. Aber wenn ich nur einen htpc habe, wofür benötige ich dann so ein Paket?

so habe ich früher auch gedacht, aber Pakete sind - gerade wenn man viel testet - die sauberste Lösung. Installieren, Testen und bei Nichtgefallen einfach wieder deinstallieren. Vor allem Hilfreich bei Library. ABER, es ist deutlich aufwendiger...

MFG
KRis
Intel DN2800MT 4GB RAM; 32GB mSata, Ubuntu 15.04, TVHeadend 4.1, Digibit R1 SatIP

8

Samstag, 3. September 2011, 21:27

Hi,

Zitat


Hätte ich mehrere htpcs, könnte man das Paket wohl kopieren und bräuchte es nicht nochmal bauen. Aber wenn ich nur einen htpc habe, wofür benötige ich dann so ein Paket?

so habe ich früher auch gedacht, aber Pakete sind - gerade wenn man viel testet - die sauberste Lösung. Installieren, Testen und bei Nichtgefallen einfach wieder deinstallieren. Vor allem Hilfreich bei Library. ABER, es ist deutlich aufwendiger...

MFG
KRis

ACK! Aber so viel aufwändiger ist es auch nicht. Wenn man es richtig macht dann baut man ja auch nicht auf der Zielmaschine schon deshalb sind Pakete zwingend.

Gerald

HP Proliant MicroServer Gen8, Xeon E3-1230, 12 GB RAM, 3xWD red 2TB im RAID 5, 2xSundtek MediaTV Home DVB-C/T, L4M TWIN-C/T, Ubuntu Server 14.04.1, Plex Media Server
Samsung UE55H6470

mike1310

Anfänger

  • »mike1310« ist der Autor dieses Themas

Beiträge: 27

Wohnort: Bischbrunn

Beruf: Messtechniker, Programmierung-Calypso

  • Nachricht senden

9

Samstag, 3. September 2011, 21:41


ACK! Aber so viel aufwändiger ist es auch nicht. Wenn man es richtig macht dann baut man ja auch nicht auf der Zielmaschine schon deshalb sind Pakete zwingend.

Gerald
Hallo,

nutze 2 VDRs, da sind Pakete sehr angenehm.

also aktueller Stand:

wenn ich vnsi verwende, kommt innerhalb von xbmc die Meldung "vnsi verbindet" bzw."vnsi Verbindung getrennt".

mache ich ein "git pull" aendert dies auch nichts. Verwende ich xvdr verbindet er zwar, aber das Umschalten funzt nicht.

Kann mir jemand sagen, wo ich die logs fuer xbmc finde ?

Hardware und verwendetes System, siehe Signatur.

Verwendete quellen fuer xbmc bzw xvdr:

https://github.com/opdenkamp/xbmc.git

https://github.com/pipelka/vdr-plugin-xvdr.git

https://github.com/pipelka/xbmc-addon-xvdr.git


Gruß
mike
vdr 1
CPU: AMD 140
RAM: 2,5 GB DDR2 800
HDD: 250GB SATA
System: easy-vdr 0.9.a4
TV-Karte: TT DVB-S2 3200
Platine: Asus M4N78-VM
Graka: onboard Nvidia 8200 512MB Ram
Bild- und Tonausgabe: HDMI
Fernbedienung: Medion RCX155
CAM: Smargoreader

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mike1310« (3. September 2011, 21:48)


10

Samstag, 3. September 2011, 23:12

so habe ich früher auch gedacht, aber Pakete sind - gerade wenn man viel testet - die sauberste Lösung. Installieren, Testen und bei Nichtgefallen einfach wieder deinstallieren. Vor allem Hilfreich bei Library. ABER, es ist deutlich aufwendiger...
Naja, vielleicht sollte ich mich dann damit auch mal beschäftigen.
Kann mir jemand sagen, wo ich die logs fuer xbmc finde ?
Ich denke mit diesen beiden Dateien kommst du weiter:
  • /home/xbmc/.xbmc/temp/xbmc.log
  • /var/log/syslog
In einer zweiten ssh-Konsole kannst du mit "tail -f [auszuwertende logdatei]" entstehende logs auch direkt betrachten.

Im xbmc-forum hatte ich übrigens gerade erst beschrieben, wie ich xvdr installiere: http://forum.xbmc.org/showpost.php?p=874630&postcount=2

Viele Grüße
frontend software - libreelec | kodi jarvis | emby for kodi | vnsi
frontend hardware - odroid c2 | yamaha rx-a1020 | quadral chromium style 5.1 | samsung le40-a789r2 | harmony smart control
-------------------------------------------
backend software - openmediavault | debian jessie | kernel 4.5 | zfs | emby | vdr | vnsi
backend hardware - supermicro x11ssh-ctf | xeon E3-1240L-v5 | 64gb ecc | 8x4tb wd red | raid-z2 | dd cine s2 v6.5​​

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hoppel118« (3. September 2011, 23:19)


mike1310

Anfänger

  • »mike1310« ist der Autor dieses Themas

Beiträge: 27

Wohnort: Bischbrunn

Beruf: Messtechniker, Programmierung-Calypso

  • Nachricht senden

11

Sonntag, 4. September 2011, 15:51

Im xbmc-forum hatte ich übrigens gerade erst beschrieben, wie ich xvdr installiere: http://forum.xbmc.org/showpost.php?p=874630&postcount=2

Viele Grüße
Anders mache ich dies auch nicht. xvdr ist doch eh erst nur ne Gabelung von vnsi.
vdr 1
CPU: AMD 140
RAM: 2,5 GB DDR2 800
HDD: 250GB SATA
System: easy-vdr 0.9.a4
TV-Karte: TT DVB-S2 3200
Platine: Asus M4N78-VM
Graka: onboard Nvidia 8200 512MB Ram
Bild- und Tonausgabe: HDMI
Fernbedienung: Medion RCX155
CAM: Smargoreader

12

Montag, 5. September 2011, 17:10

Anders mache ich dies auch nicht.
Ok, was ergeben denn deine logs? Vielleicht kann dir ja damit jemand helfen ...
frontend software - libreelec | kodi jarvis | emby for kodi | vnsi
frontend hardware - odroid c2 | yamaha rx-a1020 | quadral chromium style 5.1 | samsung le40-a789r2 | harmony smart control
-------------------------------------------
backend software - openmediavault | debian jessie | kernel 4.5 | zfs | emby | vdr | vnsi
backend hardware - supermicro x11ssh-ctf | xeon E3-1240L-v5 | 64gb ecc | 8x4tb wd red | raid-z2 | dd cine s2 v6.5​​

mike1310

Anfänger

  • »mike1310« ist der Autor dieses Themas

Beiträge: 27

Wohnort: Bischbrunn

Beruf: Messtechniker, Programmierung-Calypso

  • Nachricht senden

13

Freitag, 9. September 2011, 18:38

Problem hat sich erledigt.

Es lag an der Hardware. Sempron 140 raus, 4Kern rein. 1,5GB Ram auf 4GB hochgeruestet und folglich die Nvidia 8200 von 256 auf 512 MB gesetzt.

Fazit: ob ich, bei so einer Resourcenverschwendung XBMC mit TV immer noch nutzen moechte , ist fraglich. Zumal ich mit einem Sempron 140, 1,5GB Ram und die onboard mit 256MB Ram, unter vdr nie Performance-probleme hatte.

Haette jemand ein Tipp, was eigentlich XBMC mit TV, als minimalvorraussetztung benoetigt?


Gruß
Mike
vdr 1
CPU: AMD 140
RAM: 2,5 GB DDR2 800
HDD: 250GB SATA
System: easy-vdr 0.9.a4
TV-Karte: TT DVB-S2 3200
Platine: Asus M4N78-VM
Graka: onboard Nvidia 8200 512MB Ram
Bild- und Tonausgabe: HDMI
Fernbedienung: Medion RCX155
CAM: Smargoreader

14

Freitag, 9. September 2011, 18:39

Wichtig ist AFAIK eigentlich nur, dass der Onboard-Grafik 512 MB zur Verfügung stehen.
yaVDR-Doku

Meine VDRs

VDR 1: Point of View Ion-330-1 (Intel Atom 330@1,6 GHz). 2GB, 4TB HDD, KNC One DVB-C, Sundtek MediaTV Pro (DVB-C), Atric IR-Einschalter Rev.5, yaVDR 0.6 testing
VDR 2: Acer Revo 3610, 4GB Ram, 1x HDD 320 GB, Pinnacle PCTV SAT 452e, Medion X10, YaVDR 0.5 testing
VDR 3: Intel DH67BL, Celeron 540, 4 GB Ram, POV Geforce 210 512 MB, 500 GB, DD Duo-flex CT, Arch LInux, VDR 2.2.0, CIR-Empfänger
Client 1: Raspberry Pi Model B, Arch Linux ARM, VDR 2.2.0
Client 2: Raspberry Pi 2, Arch Linux ARM, VDR 2.3.1
vdr-epg-daemon + MariaDB auf Cubietruck mit 32 GB SSD, Arch Linux ARM, optional Sundtek MediaTV Pro III + VDR 2.2.0
Ceterum censeo enchiridia esse lectitanda.

mike1310

Anfänger

  • »mike1310« ist der Autor dieses Themas

Beiträge: 27

Wohnort: Bischbrunn

Beruf: Messtechniker, Programmierung-Calypso

  • Nachricht senden

15

Freitag, 9. September 2011, 18:42

Wichtig ist AFAIK eigentlich nur, dass der Onboard-Grafik 512 MB zur Verfügung stehen.



Na dann werd ich mal XBMC mit den Sempron morgen nochmals testen.



Gruß
Mike
vdr 1
CPU: AMD 140
RAM: 2,5 GB DDR2 800
HDD: 250GB SATA
System: easy-vdr 0.9.a4
TV-Karte: TT DVB-S2 3200
Platine: Asus M4N78-VM
Graka: onboard Nvidia 8200 512MB Ram
Bild- und Tonausgabe: HDMI
Fernbedienung: Medion RCX155
CAM: Smargoreader

mike1310

Anfänger

  • »mike1310« ist der Autor dieses Themas

Beiträge: 27

Wohnort: Bischbrunn

Beruf: Messtechniker, Programmierung-Calypso

  • Nachricht senden

16

Dienstag, 20. September 2011, 21:31

Moin,

Semron wieder eingebaut, selbe Problem wieder vorhanden. Umschalten nicht moeglich. Die 8200er nutzt 512MB vom Systemspeicher.


Gruß
Mike

PS: DIE logs befinden sich im Anhang.
»mike1310« hat folgende Dateien angehängt:
vdr 1
CPU: AMD 140
RAM: 2,5 GB DDR2 800
HDD: 250GB SATA
System: easy-vdr 0.9.a4
TV-Karte: TT DVB-S2 3200
Platine: Asus M4N78-VM
Graka: onboard Nvidia 8200 512MB Ram
Bild- und Tonausgabe: HDMI
Fernbedienung: Medion RCX155
CAM: Smargoreader

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mike1310« (21. September 2011, 11:05)


17

Mittwoch, 21. September 2011, 11:32

hi mike1310,

mal ne frage: hast du den sempron auf dualcore unlocked??

hab auch diese cpu verbaut (unlocked)

wenn ich im xbmc umschalte, funktieoniert dies zwar aber nur solange bis rechts oben im feld zwischenspeiern 100 prozent erreicht ist,

danach stockt das bild, => umschalten und selbes verhalten fängt von vorne an.

denke an der cpu power kann es nicht liegen,

grafikkarte habe eine 220gt passiv mit 1gb ram verbaut

Mein VDR

Hardware: Asus P8P67-M Pro Intel G530 4GB ASUS GT720 CineS2
Software: Yavdr 0.5a an
LG 47 LN 5758

mike1310

Anfänger

  • »mike1310« ist der Autor dieses Themas

Beiträge: 27

Wohnort: Bischbrunn

Beruf: Messtechniker, Programmierung-Calypso

  • Nachricht senden

18

Mittwoch, 21. September 2011, 11:50

hi mike1310,

mal ne frage: hast du den sempron auf dualcore unlocked??

hab auch diese cpu verbaut (unlocked)

wenn ich im xbmc umschalte, funktieoniert dies zwar aber nur solange bis rechts oben im feld zwischenspeiern 100 prozent erreicht ist,

danach stockt das bild, => umschalten und selbes verhalten fängt von vorne an.

denke an der cpu power kann es nicht liegen,

grafikkarte habe eine 220gt passiv mit 1gb ram verbaut
Moin haidi50hk,

unlocked geht beim M4N78-VM nicht. aber ansonsten der gleiche. habe 2,5 GB Ram systemspeicher. Im Prinzip. stimmt dein fehelr mit meinem ueberein.

Nutze easyvdr09a4

log, nach mehrmalgigem zappen, habe ich angehangen
»mike1310« hat folgende Datei angehängt:
vdr 1
CPU: AMD 140
RAM: 2,5 GB DDR2 800
HDD: 250GB SATA
System: easy-vdr 0.9.a4
TV-Karte: TT DVB-S2 3200
Platine: Asus M4N78-VM
Graka: onboard Nvidia 8200 512MB Ram
Bild- und Tonausgabe: HDMI
Fernbedienung: Medion RCX155
CAM: Smargoreader

mike1310

Anfänger

  • »mike1310« ist der Autor dieses Themas

Beiträge: 27

Wohnort: Bischbrunn

Beruf: Messtechniker, Programmierung-Calypso

  • Nachricht senden

19

Sonntag, 25. September 2011, 12:39

Moin Moin,


habe jetzt mal yavdr0.3 installiert. oben genannte Probleme treten dort nicht auf. Allerdings weis ich auch nicht, welch XBMC-Version genutz wird.

Im Anhang mal die XBMC-logdatei zu yavdr0.3.

Gruß
Mike
»mike1310« hat folgende Datei angehängt:
vdr 1
CPU: AMD 140
RAM: 2,5 GB DDR2 800
HDD: 250GB SATA
System: easy-vdr 0.9.a4
TV-Karte: TT DVB-S2 3200
Platine: Asus M4N78-VM
Graka: onboard Nvidia 8200 512MB Ram
Bild- und Tonausgabe: HDMI
Fernbedienung: Medion RCX155
CAM: Smargoreader

mike1310

Anfänger

  • »mike1310« ist der Autor dieses Themas

Beiträge: 27

Wohnort: Bischbrunn

Beruf: Messtechniker, Programmierung-Calypso

  • Nachricht senden

20

Montag, 3. Oktober 2011, 12:34

Moin Moin,

habe mal folgende Konstellation genutzt

git clone https://github.com/opdenkamp/xbmc.git und git checkout Dharma.

allerding habe ich danach folgende Probleme.


--- Umschaltproblem besteht weiterhin,(nach Durchzappen von ca. 6-7 Sendern), allerdings kommt kein Fehler beim Pufffern, sondern folgende Meldung "Sender kann nicht wiedergegeben werden"
--- xvdr kann nicht genutzt werden, bringt Fehlermeldung, nutze nun vnsi

Verwendete Distri easyvdr09a4.

Im Anhang aktueller log. Vielleicht weis ja einer von euch Rat.
»mike1310« hat folgende Datei angehängt:
vdr 1
CPU: AMD 140
RAM: 2,5 GB DDR2 800
HDD: 250GB SATA
System: easy-vdr 0.9.a4
TV-Karte: TT DVB-S2 3200
Platine: Asus M4N78-VM
Graka: onboard Nvidia 8200 512MB Ram
Bild- und Tonausgabe: HDMI
Fernbedienung: Medion RCX155
CAM: Smargoreader

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mike1310« (3. Oktober 2011, 12:52)


Immortal Romance Spielautomat