MLD

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Nutzungsbedingungen 3

      • genka
      • genka
    2. Antworten
      3
      Zugriffe
      136k
      3
    3. skiller2k1

    1. MLD Webseite

      • clausmuus
    2. Antworten
      0
      Zugriffe
      1,8k
      0
    1. MLD Forum

      • clausmuus
    2. Antworten
      0
      Zugriffe
      1,2k
      0
    1. MLD 5.4 testing + Pi 3 + TSOP --> geht für 5sec 14

      • Space
    2. Antworten
      14
      Zugriffe
      524
      14
    3. chriszero

    1. Raspberry Pi 1 Model B, 512 MB RAM, Unterstüzung in MLD? 3

      • MarkusE
    2. Antworten
      3
      Zugriffe
      310
      3
    3. clausmuus

    1. MLD+RPI+suspend 3

      • berndl
    2. Antworten
      3
      Zugriffe
      227
      3
    3. clausmuus

    1. Immer wieder schwarzes Bild / kein Signal 7

      • ostseehuepfer
    2. Antworten
      7
      Zugriffe
      531
      7
    3. seahawk1986

    1. MLD 5.4 Passtrough-Problem 38

      • Megal
    2. Antworten
      38
      Zugriffe
      2k
      38
    3. Megal

    1. PC "starten" 7

      • ostseehuepfer
    2. Antworten
      7
      Zugriffe
      623
      7
    3. clausmuus

    1. Suche "Zubehoer" zu MLD 19

      • gerdh
      • gerdh
    2. Antworten
      19
      Zugriffe
      2,2k
      19
    3. Argus

    1. Digital Devices Octopus Mini - keine Tuner unter MLD 5.3 5

      • CafeDelMar
    2. Antworten
      5
      Zugriffe
      458
      5
    3. CafeDelMar

    1. Neuer Produktiv VDR, noch 5.3 oder besser 5.4 installieren 2

      • Dumpfbacke
    2. Antworten
      2
      Zugriffe
      489
      2
    3. mafe68

    1. MLD Neuling hat diverse Fragen 7

      • ostseehuepfer
    2. Antworten
      7
      Zugriffe
      836
      7
    3. ostseehuepfer

    1. wscan findet nichts 25

      • clausmuus
    2. Antworten
      25
      Zugriffe
      1,9k
      25
    3. nst

    1. MLD 5.3 / 5.4 stable/testing/unstable Nvidia 1030 kein Bild 3

      • Perlbo
    2. Antworten
      3
      Zugriffe
      750
      3
    3. clausmuus

    1. Fernbedienung und Display unter MLD 5.4 Problem 20

      • froschi
    2. Antworten
      20
      Zugriffe
      1,6k
      20
    3. MarMic

    1. Epgsearch in Verbindung mit epgd + epg2vdr + live Absturz unter vdr 2.3.4 21

      • Perlbo
    2. Antworten
      21
      Zugriffe
      1,1k
      21
    3. fnu

    1. MLD 5.4 Scraper2VDR Skindesginer Poster 32

      • Perlbo
    2. Antworten
      32
      Zugriffe
      1,5k
      32
    3. Perlbo

    1. MLD 5.4 epgsearch Fehler 2

      • Perlbo
    2. Antworten
      2
      Zugriffe
      294
      2
    3. Perlbo

    1. MLD 5.4 epgdaemon HTTP 13

      • Perlbo
    2. Antworten
      13
      Zugriffe
      543
      13
    3. Perlbo

    1. MLD 5.3testing oder 5.4unstable Erst-Installation per/über/mit/vermittels http-proxy irgendwie ? 8

      • Siga
      • Siga
    2. Antworten
      8
      Zugriffe
      1,2k
      8
    3. Siga