You are not logged in.

Dear visitor, welcome to VDR Portal. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

smart

Beginner

  • "smart" started this thread

Posts: 39

Location: Neu-Ulm bzw. Stuttgart

  • Send private message

1

Thursday, August 19th 2004, 9:12am

bearbeiten mit PVAstrumento - geht nicht

Hi,

ich hab neulich mal meine erste Aufnahme mit dem VDR gemacht(Jippie :-).
Da vdrconvert bei mir noch nicht richtig funktioniert und der VDR insgesamt auch etwas schwach auf der Brust ist, wollt ich die DVD-Erstellung auf meinem Win-Rechner machen.

Also Files mit samba auf den Win-Rechner gezogen, PVAstrumento 2.1.0.9 gestartet und dann mal machen lassen.
Nur zerhackstückt mir PVAstrumento die Dateien in lauter ca. 15 Sekunden lange Stücke.
Woran liegt das und wie kann ich es beheben?
Ist es schon richtig, dass ich die marker-Datei berücksichtigen lasse?

Wer schön, wenn mir jemand nen Tipp geben könnte.
Thx.
_____
c't-VDR v3.06, Dell Optiplex GX110 (Intel P3 866 MHz, 128 MB RAM), TT DVB-S v1.5, Hauppauge PVR250, 40 GB HDD (im Bau)

2

Thursday, August 19th 2004, 10:00am

RE: bearbeiten mit PVAstrumento - geht nicht

CUT: Use Marks in VDR ist schon richtig
hast du vielleicht bei SPLIT irgendwas 'userdefined' gesetzt?
VDR1: Asus M3N78-EM mit Sempron 140, 2GB, Cine2 Dual DVB S2,Atric, yaVDR 0.5 stable, Gehäuse Modushop CD21
VDR2: ASUS M2N-SLI,2GB, TT1600, Zotac GT210, yaVDR 0.4 im Mozart SX Gehäuse, Atric
VDR3: Activy 300 , FF Fusi 1.3 + , Celeron 1100, Gen2Vdr AE (momentan defekt)

VDR0: Lintec Senior Gehäuse,Technotrend 1.6, Siemens D1215 Mainboard mit Celeron 1000,Pabst Lüfter, EasyVDR 0.5, KäptnKoma Display 260x64,Schäfer Front (ausgemustert)

smart

Beginner

  • "smart" started this thread

Posts: 39

Location: Neu-Ulm bzw. Stuttgart

  • Send private message

3

Thursday, August 19th 2004, 11:07am

RE: bearbeiten mit PVAstrumento - geht nicht

nein. split output ist auf "do not split"
_____
c't-VDR v3.06, Dell Optiplex GX110 (Intel P3 866 MHz, 128 MB RAM), TT DVB-S v1.5, Hauppauge PVR250, 40 GB HDD (im Bau)

hjs

Im Forum Zuhause

Posts: 9,146

Location: Bodensee , CH

Occupation: Unterhaltung für Alle

  • Send private message

4

Thursday, August 19th 2004, 1:12pm

RE: bearbeiten mit PVAstrumento - geht nicht

Nimm mal die PVA2.1rc6 . Löppt bei mir tadellos ( wenn ich sie mal wieder benutze ) .

HJS
Working VDR : VDR-1.4.6 - ACPI/NVRAM Wakeup - working on hjslfs