[0.7] Benötigtes Paket wird entfernt

  • Beim heutigen Update werden VDR und alle meine Plugins aktualisiert. Leider will apt auch ein Plugin entfernen, dass ich benötige:


    Warum wird es entfernt?

  • Hallo MegaV0lt,


    seahawk hat ein patch dem vdr hinzugefügt und dadurch die vdr-api geändert. Daher müssen all plugins neu gebaut werden. Die Quelle (?) für das eine Plugin hat das noch nicht gemacht. --> Also selbst neu bauen oder warten.


    Gruß

    Murry

  • Ok, dann müsste es ja klappen wenn ich das so mache:

    [gelöst] [epgd & co] Nach Update kein tvm/tvsp mehr ... - Seite 2 - VDR Plugins - VDR Portal


    Sourcen laden und einfach neu bauen...

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!