You are not logged in.

Dear visitor, welcome to VDR Portal. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

crashmaster

Intermediate

  • "crashmaster" started this thread

Posts: 406

Location: Leer / Ostfriesland

Occupation: Netzwerk Administrator (Cisco / Brocade / HP / Dell / ...)

  • Send private message

1

Tuesday, March 25th 2008, 8:52am

VDR nach booten immer englisch ...

Hi,

nach meinem Umstieg von LinVDR auf Gen2vdr und etwas Einarbeitungszeit, habe ich meine Systeme wieder am laufen.

Jetzt habe ich am WE VDR 1.6 kompiliert und installiert. Läuft auch soweit.

Nach dem booten ist VDR aber immer auf englisch, in den settings kann ich dieses auch nicht ändern.

Ein stopvdr und danach direkt startvdr - Alles auf deutsch.

Weiß jemand wo ich das einstellen kann, damit VDR immer auf deutsch läuft ?

Gruß
Michael
http://www.netzwerkblog.info

1 x easyvdr 1.0 original
1 x yaVDR 0.5a, DVBSky S952 Dual, ASRock H61M-U3S3, 4GB Ram / NVidia GF 210 / Inter-Tech 2008V mit iMon Display / Atric V4
1 x SMT-7020 mit Det's V2b

2

Tuesday, March 25th 2008, 9:37am

RE: VDR nach booten immer englisch ...

hallo ,

probiere das mal, müsste bei dir auch klappen

[gelöst] OSD 1.5.12 deutsch nach Reboot englisch
Activy 300 sat , 800 Celeron , 256 MB, Gen2vdr 2.0
Activy 350 sat , 1100 Celeron , 256 MB, Gen2vdr AE
Point of View POV/ION330-1 , Atom 330, GeForce 9400 ,Intel Atom Dual Core 1.6 GHz, 4 GB SO-DIMM RAM 800MHz, 320GB 3"5 SATA-Festplatte, DVD-Brenner 5"25, TT-budget S2-1600 ,freeVDR 2.1
Point of View POV/ION330-1 , Atom 330, GeForce 9400 ,Intel Atom Dual Core 1.6 GHz, 4 GB SO-DIMM RAM 800MHz, 160GB 2"5 SATA-Festplatte, DVD-Brenner , Tevii S660 ,freeVDR 2.1
Asus M3N78-VM, Skystar HD2.Yavdr 0.1.1

crashmaster

Intermediate

  • "crashmaster" started this thread

Posts: 406

Location: Leer / Ostfriesland

Occupation: Netzwerk Administrator (Cisco / Brocade / HP / Dell / ...)

  • Send private message

3

Tuesday, March 25th 2008, 10:49am

RE: VDR nach booten immer englisch ...

Hi,

danke. Werde ich mal probieren.

Gruß
Michael
http://www.netzwerkblog.info

1 x easyvdr 1.0 original
1 x yaVDR 0.5a, DVBSky S952 Dual, ASRock H61M-U3S3, 4GB Ram / NVidia GF 210 / Inter-Tech 2008V mit iMon Display / Atric V4
1 x SMT-7020 mit Det's V2b