Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: VDR Portal. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 3. Februar 2010, 07:44

flv von youtube lassen sich nicht abspielen

da ich die mplayer.sh.conf um diesen eintrag ergänzt habe

"USERDEF="-quiet -osdlevel 0 -af volnorm -softvol -softvol-max 400 -volstep 5 -nocorrect-pts -alang ger"

lassen sich mp4 abspielen.

aber bei flv steigt der mplayer aus. wie bekomme ich hin das dieses videoformat korrekt abgespielt werden kann?

Meine Vdrs

VDR 1: yavdr 0.6.0 | Origen 16V | Cine S2 v6.2 + DuoFlexS2 + Sundtek SkyTV IV Stick über Netzwerk | ASRock H81M-HDS | 4 Gig Ram | Intel Celeron G1820 | GT 630 Zotac 1 Gig DD3 | X 10 Medion + Harmony 300 | SanDisk SDSSDP-064G-G25 64GB | Panasonic TX-P46S20E
VDR 2: yavdr 0.6.0 |HTPC-DE02 |Nova HD S2 | Asus F2A55-M | 4 Gig Ram | AMD FM2 A6-5400K (3 ghz) | Gainward GT 730 | X 10 Medion | Intel SSD 320 40 GB| Philips 4000 serie 26"
HP Proliant MicroServer Gen8 Xeon E3-1230 v2, 10 GB RAM, 3xWD red 3TB und 1 x WD red 4 TB im RAID 0 Modus | 1xSundtek SkyTV Ultimate IV 2015 (DVB-S/S2), Ubuntu Server 14.04.2, Plex Media Server,vsftp

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dippes« (3. Februar 2010, 07:45)


Immortal Romance Spielautomat