Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: VDR Portal. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 3. April 2011, 09:18

Yavdr 3.0 Flashplayer und kein Ton

Hallo,

die Motorradsaison und heute morgen ist ein MotoGP Rennen, welches teilweise über Livestream (Flasplayer ausgegeben wird).

In der letzten Saison konnte ich das super über Firefox anschauen, leider kriege ich heute keinen Ton rein. Idee warum es auf einmal nicht mehr funzt und wie ich das fix.

Beeilung: Start ist um 11 :(


Grüsse

Marc
VDR1 live: yaVDR 0.3 auf ASRock ION 330HT - Intel Atom N330 1.6GHz, 2GB RAM, 320GB HDD, nVidia 9400-Ion, DVD+- DL RW, TechnoTrend S 2 3650 CI USB Box
VDR2 im Test: yaVDR 0.5alpha mit Mainboard Asus P5k, Skystar 2 PCI, GeForce 210
:fans

2

Sonntag, 3. April 2011, 09:45

1. yavdr + Firefox -> Adobe Flash hat kein Ton ueber HDMI

2. Da es schnell gehen muss, einfach den vdr stoppen und dann Firefox starten.

Gruß Dirch
Mutterbrett: Foxconn g31mx mit Core2Duo E2200, 2GB / 1TB Hitachi / 240er GT weil 9500er gehimmelt / X10 / FF1.3 & Pinnacle PCTV Sat HDTV Pro USB / TV nur noch unter yaVDR und mit The Beast natürlich

Dieser Beitrag wird 81 mal editiert, zum nächsten Mal von Dirch: Morgen, so um 20:39 :whistling:

Ähnliche Themen

Immortal Romance Spielautomat