Posts by 3000

    Hehe, NUC ist ja was anderes, genau :)


    Danke. Also weiß ich schon mal, dass hier irgendwas nicht stimmt. Verbogen sind nichts aus und die Antenne steht wie gesagt auch dank neuem Ständer und 60 mm Mast senkrecht.


    Hatte bei einem anderen Versuch mal die Schüssel mit Feuchttüchern gewischt. Auch die LNBs. Ist das vielleicht nicht so gut gewesen?


    Jetzt wie gesagt auch ziemlich dreckig die Anlage.

    Hast Du denn Probleme mit dem Empfang, Bild Tonstörungen? oder stören Dich nur die angezeigten schlechten Werte?

    Ja, bekomme nicht alle Sender rein. Manchmal mit Millimeter arbeit an der Schüssel kommen neue hinzu, die sind aber so was von schlecht zu empfangen, dass sie nach einer Weile wieder verschwinden.


    Wie sieht denn der Rest auf dem Signalweg aus (LNBs, Verkabelung, Multischalter, Abschlusswiderstände an ungenutzten Ausgängen usw.)?


    Kabel habe ich auch alle überprüft. Habe eigentlich einen anderen größeren Multischalter inzwischen, da ich mehr als 4 Ausgänge brauchte. Zum Testen habe ich nun den alten wieder angeschlossen, also den 17/4. Und dabei natürlich alle Kabel am LNB und eben am Multischalter überprüft. Alles ok.


    LNBs sind von Inverto mit 4 Ausgängen. Laufen. Hab auch zum Testen mal einen mit dem anderen ausgetauscht. Immer dasselbe.


    Ungenutzte Ausgänge habe ich an dem jetzt angeschlossenen Multischalter nicht und an den LNBs auch nicht.


    Die Sat-Schüssel und die LNBs sind aber ziemlich verdreckt. Sollte ich da mal feucht wischen? Ist das bedenkenlos?

    Hi, hoffe ihr könnt mir helfen. Hab alles mögliche versucht. Neuen Mast und Ständer für meine Schüssel gekauft - Wavefrontier T90 mit 4 Richtungen.

    Die Schüssel steht genau im 90 Grad Winkel auf dem Ständer.


    Schüssel ausgerichtet mit SatLex und genauem Breiten-/Längengrad, Skew und Elevationswinkel.


    Trotzdem extrem schlechtes Signal. Ich könnt ja verstehen, wenn eine Richtung schlechter ist als eine andere, aber alle sind fast gleich schlecht.


    Hier meine Daten:


    Sat-Schüssel: Wavefrontier T90 Toroidal.

    Multischalter: 17/4

    Richtungen: 19.2°, 28.2°, 13°, 23.5°


    OS: Archlinux

    Vdr4arch

    VDR 2.4.1-14

    DVB-S2 Karte:


    Beispiel: 3sat HD


    Signalqualität: 74 %

    SNR: 14 %

    BER: 00000001

    UNC: FFFFFFFE


    BER und UNC sind wohl ein Hinweis? Was würdet ihr machen?


    Danke für eure Tipps!

    Ach weißt du, ich hab dich schon längst durchschaut.


    Du bist halt einer von denen, die sich an Beitragszahlen aufgeilen.


    Zweiter KOMPLETT SINNLOSER Beitrag.


    Guten Tag!

    und übrigens: Die Dokumentation hab ich schon hundert Mal gesehen. Bringt nichts. Ist viel zu schlecht geschrieben. Wer soll daraus schlau werden?


    Offensichtlich weiß es hier auch keiner.


    Die Frage ist somit immer noch offen.

    Hi, hab dank WebGrab+Plus Configurator eine xmltv.xml Datei erzeugt.


    Habe VDR und xmltv2vdr installiert.


    Möchte den EPG in Kodi für VDR nutzen.


    Wo muss nun diese xml Datei hin, damit die per xmltv2vdr in Kodi gelesen wird?


    Danke!

    Hi, ich hab mir die V7 neu gekauft. Nach einem Linux downgrade funktioniert die Karte auch. Jedoch hab ich mit UHD kein Glück. Gefunden hat sie auch keine UHD Kanäle. Hab die channels.conf manuell angepasst und hab beispielsweise bei Pearl TV 4k UHD Ton, aber kein Bild.


    Ich hab auch gegoogelt und da steht auch, dass man den Tuner auf 4k umstellen soll oder so Ähnlich.


    Aber ich weiß nicht, wie ich das mit meiner CineS2 V7 machen soll.


    Habe archlinux und VDR.


    Bitte um Hilfe!


    Danke schön
    3000

    Hi, kann mir bitte jemand sagen, was man braucht, um in Kodi Aufnahmen zu schneiden? Also beispielsweise eine 5 Stunden-Aufnahme in 3 Teile. Geht das überhaupt in Kodi?


    Ich hab vdr in archlinux backend und Kodi in Windows 8.1 als Frontend.


    Wäre super, wenn jemand was weiß. Welches Plugin brauche ich? Und welches Add-on?


    vielen Dank!