Posts by kar1239

    Genau es ist das softhddevide mit der GT 610. Aber auch auf meinem Acer Revo 3700 mit Ion2 GT 218?


    Auf dem Raspi mit Openelec und Xvdr wird die Länge noch richtig angezeigt. Es beleibt aber auch am PMT hängen.


    Eine Aufnahme vom ARD Testprogramm wird auch bei mir richtig wiedergegeben. Scheinbar läuft beim RBB da was anders.


    Gesendet von meinem Galaxy Nexus mit Tapatalk

    Hallo!
    Ich bin seit vielen Jahren VDR (zunächst CT- dann YaVdra) Nutzer. Schon immer zeichne ich täglich mit einem Suchtimer das RBB-Brandenburg Wetter, Brandenburg aktuell und die Tagesschau als eine Aufnahme auf. Seit dem Update auf V.2.(03) kann der VDR diese jedoch nicht mehr abspielen. Sie ist nur ca. 1 min lang. Wiedergegeben wir bis zum Wechsel RBB gesamt zu RBB Brandenburg und dann wieder ein kurzes Stück Tagesschau (eine Weile nach dem PMT Wechsel zurück zu RBB gesamt). Die TS Files sind jedoch komplett und in Ordnung. Es sind 3 Files 1 kurzes bis zu 1. PMT Wechsel, der Timer-Vorlauf, dann ein grosses bis zu nächsten PMT Wechsel und im 3. die Tagesschau. Die TS Dateien lassen sich mit Xbmc oder Vlc fehlerfrei wiedergeben.
    Im Syslog sind keine Fehler verzeichnet, auch löschen und neuer stellen des Index ändert nichts. Die DVB Einstellungen sind auf "Name und Pid ändern", die PMT Umschaltung scheint zu funktionieren.
    Was kann ich noch ändern?
    Logfiles kann ich ggf. Nach reichen.
    Vielen Dank.


    Gesendet von meinem Galaxy Nexus mit Tapatalk

    Nach meinen bisherigen Erfahrungen liegt Dein Problem nicht am VDR, sondern an deinem Fernseher. Diese geben egal was für ein Signal per HDMI ankommt nur PCM oder wie mein nicht mehr ganz frischer Philips TV auch noch das DD Signal wieder aus. Dass auch DTS durchgereicht wird hab ich noch nicht gehört. Unmöglich ist es aber nicht. Dir kann meiner Meinung nach nur helfen, deinen VDR direkt per spdif oder HDMI mit dem AVR zu verbinden.

    So, ich hatte gestern etwas Zeit und hab das Systeminfo-plugin installiert. Sensors zeigt auf dem Board ua. Temperaturen für core1, core2 (je 33°), CPUTIN (54°), AUXTIN (58°) an. Welches sind die für uns wichtigen? Die Werte für cputin und auxtin finde ich schon fast im Roten Bereich. Der Kühlkörper ist aber dabei nicht mal handwarm. Sollte diese Werte ignorieren?

    Hallo!
    Ich habe auch dieses Board gekauft und bin gerade dabei es zusammen mit einer cine s2 in ein Intertech E-i5 Gehäuse zu bauen.
    Als System werde ich weiter yavdr verwenden.
    Wie sind eure Erfahrungen mit markad bei 1080i Aufnahmen?
    Auch wenn es hier etwas OT ist bei dem o.g. Gehäuse ist eine normale 3.5er HDD etwas zu dick und liegt mit Spannung auf dem Boardlüfter auf.

    Hallo an alle!
    Ich seit einiger Zeit den ct-VDR 6 installiert. Die Grundfunktionen (Fernsehen Aufnehmen und Wiedergabe der Aufnahmen funktionieren auf meinem System (siehe Sig.) gut. Nun verzeifle ich dabei das DVD-plugin einzurichen.
    Wenn ich DVDs mit AC3 Tonsour über den analogen Ausgang der DXR3 Karte abspielen will, treten ständig Tonaussetzer, Ton Fehler, und Bildruckler auf. Anscheinend werden Bild und Ton ständig (evtl. falsch) synchronisiert. Die selben Fehler treten auch bei der Wiedergabe von DVD Isos von der HDD auf (also kanns nicht am DMA Modus usw. des Laufwerks liegen). Die CPU Last liegt bei ca. 5%.
    Das Bild ruckelt nicht mehr, wenn ich die AC3 Ausgabe in den DVB Einstellungen aktiviere...aber dann hab ich keinen Ton mehr. Das Abspielen von DVDs mit MP2 Tonspur läuft perfekt.
    Ich hab schon das ganze Board abgegrast, und alles mögliche probiert (hdparm, diverse em8300 microcodes usw.)
    Vorab schon mal vielen Dank für eure Hilfe.
    PS: Falls Logs hierzu interessant sind , welche?