Posts by sinai

    Ich finde das neue Design nicht so schlecht - man gewöhnt sich daran, aber wenn die Fressbude im Park von einem ins andere Eck umzieht, dann laufen immer noch 50% für eine gewisse Zeit nach A.


    Links auf alte Beiträge wären aber sinnvoll - kann man das nicht mit einem redirect machen?


    Andy

    Hallo zusammen


    Ich überlege gerade einen weiteren VDR zu bauen - der soll aber quasi lautlos sein (großer Gehäuselüfter langsam sollte kein Problem sein)


    Deshalb dachte ich an so ein Board.


    https://www.alternate.de/ASRoc…oard/html/product/1270113?


    Ist das in Verbindung mit einer NVidia GT610 passiv und einer DVB-S2_Karte (Cine o.ä.) schnell genug und lauffähig?


    Oder hat jemand eine bessere Empfehlung?


    Danke euch


    LG ANdy

    Danke für Eure Hilfe


    Vermutlich habe ich das falsch gemacht. Hiermit habe ich am Desktop, der jede TS wiedergeben kann zwar Bild und keinen Ton


    Code
    1. ffmpeg -i Who\ Am\ I\ -\ Kein\ System\ ist\ sicher\ \(2014\).MKV -map 0:0 -c:v copy -c:a:0 -copyts 00001.ts


    Hier die Ausgabe vom ffmpeg -i Datei


    Hallo zusammen


    Ich habe hier eine 8GB große MKV Datei des Films "Who am I" die ich gerne am VDR ansehen möchte. Da ich aber eine FF-HD nutze, muss ich den Film in TS umwandeln. Ich bekomme das auch hin, aber ohne Ton. Wenn ich den umgewandelten Film am VDR starten möchte kommt ein schwarzer Schirm und danach wieder das normale Programm. Im Log steht, dass kein Index existiert, erstelle ich den mit genindex kommt bei der Erstellung keine Fehlermeldung aber der Index ist Null bytes groß und die Fehlermeldung dass kein index da ist bleibt bestehen.


    Also zwei Fehler, nur denke ich, dass beim Umwandeln was nicht passt und der Index Fehler von umwandeln kommt.


    Hat jemand vielleicht einen Befehl, wie ich das machen kann? Die Desktopsoftware unter Linux wandelt auch ohne Ton um.


    Oder es hat jemand die Aufnahme auf dem VDR und kann sie bei mir hochladen.


    Danke euch


    Andy

    Hallo zusammen


    Ich habe mir das changelog vom Treiber ddbridge angesehen und dazu nichts gefunden - wurde aber auch seit 11 Monaten wohl nicht aktualisiert.


    Geht bei obiger Karte im VDR keine Anzeige der Signalstärke? STR, SNR und BER sind bei Null, einzig UNC zeigt hier was an.
    Ist das in einer Treiberversion integriert? Oder kann ich etwas dazu tun, damit es intergriert wird? (C++ Kenntnisse o.ä. habe ich leider nicht)


    Mein SIgnal ist in der Tat etwas dünn - auch am Kabelreceiver - deshalb vmtl die wenigen UNCs


    Code
    1. FE: STV0367 DVB-C DVB-T (DVBC)
    2. status SCVYL | signal 0% | snr 0% | ber 0 | unc 11 | FE_HAS_LOCK
    3. status SCVYL | signal 0% | snr 0% | ber 0 | unc 11 | FE_HAS_LOCK
    4. status SCVYL | signal 0% | snr 0% | ber 0 | unc 11 | FE_HAS_LOCK
    5. status SCVYL | signal 0% | snr 0% | ber 0 | unc 11 | FE_HAS_LOCK
    6. status SCVYL | signal 0% | snr 0% | ber 0 | unc 11 | FE_HAS_LOCK


    Ich nutze aber auch noch mit 0.9.16 eine ältere Version des ddbridge.


    Danke für eure Hilfe


    Andy