Search Results

Search results 1-19 of 19.

    1. Topic
    2. Replies
    3. Last Reply
    1. easyVDR - J4105M Testinstallation 18

      • presskopf
    2. Replies
      18
      Views
      4.5k
      18
    3. djggy

    1. MLD 5.3 stable / Kodi / 4k HEVC 16

      • presskopf
    2. Replies
      16
      Views
      3.3k
      16
    3. Saman

    1. [0.4pre1] - SSD-Platte bei Installation nur alleine? 7

      • presskopf
    2. Replies
      7
      Views
      1.8k
      7
    3. Dieter

    1. Input Lag bzw. Tonversatz bei Kombi: LG 47LW650S, Sony-Receiver, VDPAU

      • presskopf
    2. Replies
      0
      Views
      283
      0
    1. Adapter USB-Molex 14

      • presskopf
    2. Replies
      14
      Views
      2.2k
      14
    3. ChrisBox

    1. [0.1] 2.6.31-21 -> 2.6.31-22 schaltet nicht mehr ab

      • presskopf
    2. Replies
      0
      Views
      224
      0
    1. Inaktiver nfs-share bremst 7

      • presskopf
    2. Replies
      7
      Views
      1.4k
      7
    3. presskopf

    1. Radio-Stream geht nicht [gelöst] 1

      • presskopf
    2. Replies
      1
      Views
      1.3k
      1
    3. presskopf

    1. Shutdown langsam durch cifs in fstab? 5

      • presskopf
    2. Replies
      5
      Views
      955
      5
    3. SED9

    1. Kein Webfrontend mehr 2

      • presskopf
    2. Replies
      2
      Views
      951
      2
    3. presskopf

    1. problem bei aac mit mplayer-plugin 7

      • presskopf
    2. Replies
      7
      Views
      5.5k
      7
    3. presskopf

    1. [solved] kein dma an dvd-lw (IDE) aber hdd (SATA) 1

      • presskopf
    2. Replies
      1
      Views
      1.7k
      1
    3. presskopf

    1. [gelöst] ctvdr4 und umstellung auf sata 1

      • presskopf
    2. Replies
      1
      Views
      1.7k
      1
    3. presskopf

    1. vdr zu mpeg4 (alles nur schrott?) 8

      • presskopf
    2. Replies
      8
      Views
      2.5k
      8
    3. SledgE

    1. So langsam wird die Hardware doch reif... 13

      • presskopf
    2. Replies
      13
      Views
      4.8k
      13
    3. Mr.Lugosi

    1. [gelöst] nach upgrade kein ac3 beim mplayer 6

      • presskopf
    2. Replies
      6
      Views
      1.5k
      6
    3. presskopf

    1. [HOWTO] Wlan mit ctvdr4 (2.6) und Netgear WG311T mit WPA

      • presskopf
    2. Replies
      0
      Views
      2.7k
      0
    1. [gelöst] timer bricht ab...kiste fährt runter...? 2

      • presskopf
    2. Replies
      2
      Views
      1.3k
      2
    3. presskopf

    1. ac3overdvb ok bei dvb und dvd / nicht bei xvid 2

      • presskopf
    2. Replies
      2
      Views
      1.2k
      2
    3. presskopf