Search Results

Search results 1-13 of 13.

    1. Topic
    2. Replies
    3. Last Reply
    1. yaVDR 0.5 erkennt Mystique SaTiX S2 Dual plötzlich nicht mehr 3

      • Huaba
    2. Replies
      3
      Views
      437
      3
    3. Huaba

    1. [yavdr0.5] SoftHDdevice startet nicht und kein Ton über HDMI 2

      • Huaba
    2. Replies
      2
      Views
      1.9k
      2
    3. Huaba

    1. Nur Bild auf HD Sendern wenn Aufnahme läuft bzw. Femon aktiv ist 17

      • Huaba
    2. Replies
      17
      Views
      3.4k
      17
    3. Huaba

    1. Mystique SaTiX S2 Dual vs. Digital Devices Cine S2 14

      • Huaba
    2. Replies
      14
      Views
      1.1k
      14
    3. Huaba

    1. Kein Bild bei HD Sendern 3

      • Huaba
    2. Replies
      3
      Views
      448
      3
    3. Huaba

    1. 5.1 Surround analog via Onboard Karte 9

      • Huaba
    2. Replies
      9
      Views
      2.3k
      9
    3. uwej

    1. Neue Hardware und neues System 17

      • Huaba
    2. Replies
      17
      Views
      1.7k
      17
    3. bexbier

    1. Flimmern und Bildversatz nach Wechsel auf Plasma 7

      • Huaba
    2. Replies
      7
      Views
      3.5k
      7
    3. SHF

    1. VDRadmin-AM Theme geändert, nun kein SSH mehr möglich 4

      • Huaba
    2. Replies
      4
      Views
      1.8k
      4
    3. Huaba

    1. PCchips M848A Panel-Anschlußbelegung 6

      • Huaba
    2. Replies
      6
      Views
      3.6k
      6
    3. Huaba

    1. Probleme mit Perl in LinVDR 0.7 5

      • Huaba
    2. Replies
      5
      Views
      905
      5
    3. Huaba

    1. Kein Bild mit LinVDR 0.7 und DarkAngel 2.6.11 Kernel 2

      • Huaba
    2. Replies
      2
      Views
      845
      2
    3. Huaba

    1. Klappt diese Hardwarezusammenstellung? 9

      • Huaba
    2. Replies
      9
      Views
      1.9k
      9
    3. Huaba