Posts by jumbo

    Hi Thaweed,


    ich benutze 2.4.19 und die dazugehörige V4L API, welche Version das ist weiß ich im moment leider auch nicht. ansonsten soll eine Hauppauge PCI die arbeit verrichten, module etc. dafür sind geladen und funktionieren auch.
    Das VDR ist 1.1.25 das analogtv 0.2.0


    Hoffe es hilft..


    GrußJumbo

    Hi,


    da hab ich auch gleich mal nen Problemchen....


    vdr: ./PLUGINS/lib/libvdr-analogtv.so.1.1.25: undefined symbol: tune_v4l


    kann mir jemand sagen was da falsch läuft ?


    Gruß Jumbo