Posts by Nadors

    So, es läuft jetzt.

    Quote

    The following pages only work with Silverlight 5.0 - ....

    Sobald man auf 5.0 umgestellt hat läuft Sky snap ohne Probleme.


    Wenn jemand Interesse an maxdome hat, hier wird Silverlight 5.1 benötigt und für Firefox das Add-on User-Agent-Switcher.
    Als Agent trägt man hier "Mozilla/5.0 (Windows NT 6.1; rv:23.0) Gecko/20131011 Firefox/23.0" ein.
    Sonst beschwert sich maxdome das man kein Windows Nutzer ist.


    Gruß
    Nadors

    Quote

    Original von hotzenplotz5
    DISPLAY=:1 vdpauinfo


    ahh das funktioniert.



    Quote

    Original von hotzenplotz5
    das mit nvidia-settings würde ich sein lassen.


    na gut, dann werd ich da mal lieber die Finger von lassen.


    Vielen Dank für die Hilfe.


    MfG,Nadors



    Nur noch ein kleiner Fehler trennt mich hier von:
    yaVDR 0.3: Alles läuft super!!!

    Moin,


    ich sitze hier gerade und schaue ProSieben HD. Die CPU Auslastung liegt weit unter 10%, daher gehe ich davon aus das VDPAU läuft. Wenn ich allerdings in die Konsole vdpauinfo eingebe kommt:


    vdpauinfo: cannot connect to X server



    Und ein nvidia-settings bringt:


    ERROR: The control display is undefined; please run `nvidia-settings --help` for usage information.


    Ok, da es läuft ist das nicht wirklich ein Problem ..... lässt mir aber trotzdem keine Ruhe :schiel


    Hat jemand eine Idee warum vdpauinfo nichts ausgibt?


    MfG, Nadors

    moin tja,


    ja er schnurrt wie ein kätzchen. bin voll und ganz zufrieden. ich hatte erst leichte bedenken das die festplatte eventuell zu heiß wird, aber nichts. das beste ist das man in absolut nicht hört.


    Scenic


    meine für estetic verantworliche bessere hälfte hat ihn natürlich gleich als abstellplatz eingenommen. :(


    mfg, nadors

    moin,


    @ hotzenplotz5


    ich beabsichtige auch mir den 42WLG66P zu kaufen. hast du zufällig in der c´t 26/06 den full hd test gelesen? da wird der toshiba 42WL67Z getestet und hat zu meiner beunruhigung beim anschluß an einen pc nicht sehr gut abgeschlossen. ist natürlich möglich das es beim WLG anders ist, aber ich denke mal das die ziemlich gleich sind.
    man weiß ja nicht genau was VDR und HD bringen werden, wenn die ausgabe aber über die grafikkarte mal erforderlich wird wäre das schon sch...
    desweiteren kann er "nur" 1080i und nicht 1080p was aber erstmal nicht so tragisch sein wird. bis die tv sender auf 1080p umstellen werden sicher noch einige jahre ins land ziehen und so viel (HD) DVD schaue ich nicht. werde heute mal zu MM fahren und ihn genauer unter die lupe nehmen und wenn er mir gefällt drüber schlafen und dann freitag zuschlagen. hab dann ja 14 tage zeit die pc anschluß möglichkeiten zu testen. :]


    mfg, nadors

    moin,
    schon eine weile nichts mehr passiert hier. laufen noch irgendwelche bemühungen? ich meld mich auch mal an das ich einen haben will, allerdings werde ich den 40" als monitor verwenden. an ein tv gerät stelle ich schon höhere ansprüche und kann glaub ich nicht mit schatten oder ähnlichen leben. wie kommt es eigentlich das viele berichten das sport auf den 40" schlecht ausschaut, games aber eine pracht sind? sind bei spielen nicht viel schnellere bewegungen?
    ich liebäugle grade mit den TOSHIBA 42WLG66P oder 42WLT68P als tv gerät.


    mfg, nadors


    :ot genau heute 2 jahre im vdr portal :)

    Moin,
    hab ein kleines Problem, wenn ich z.B. Premiere aufnehme und dann Pro 7 schauen will, habe ich ständig Blockbildung und Artefakte. Allerdings nur bei Sat1, Pro7, Kabel und DSF. Habe schon gelesen das es an den IRQs der Karten liegen soll, aber dann müsste das Bild ja bei allen Sendern schlecht sein, oder?



    Kanal 8 und 7 laufen einwandfrei. Bei 6 und 5 habe ich die Störungen.


    Lieg ich mit meinen Vermutungen richtig das die Budget defekt ist?


    MfG, Nadors


    moin,


    warum einfach wenn es auch kompliziert geht? :D


    na wenn es dabei keine probleme giebt das Pin 8 dauerhaft mit Pin 2 verbunden ist, werd ich das natürlich so machen.


    mfg, nadors


    moin,


    danke ranseyer, aber ich glaube du hast mich falsch verstanden. das problem sind nicht die spannungen sondern wie ich Pin 8 des Displays beim hochfahren mit Pin 2 verbinde.


    z.b indem ich es einfach an die leitung vom AVBoard mit dran hänge welche zum PB geht ???


    mfg, Nadors

    Moin,


    hat denn wirklich keiner sein Display so angeschlossen das es beim hochfahren mit angeht?


    Ich suche nach einer Lösung, wenn ich meine VDR über FB hochfahre (AVBoard), das sich das Display mit einschaltet.


    MfG, Nadors

    moin,


    richtig an zusätzlicher Hardware brauchst du CI, CAM und Premiere Karte.
    ich bin mir nicht mehr ganz sicher, ist schon ein paar jehre bei mir her. aber um die karte freischalten zulassen musst du die nr eines von Premiere zertifizierten recivers mit angeben. Wenn du Premiere sagst das du die Karte in den PC schieben willst, werden sie dir sicher keine nr/freischaltung geben. Du musst dir also ein Abo mit reciver besorgen. Aber der ist doch für ein Appel und ein Ei dabei, oder liege ich da falsch?


    MfG, NAdors

    Quote

    Original von DerFux
    Ich suche jetzt was, das mir das Display anschaltet wenn ich den PC hochfahre



    Moin,
    ich wollte mal fragen wie ihr das jetzt gelöst habt? Ich habe das AVBoard, zum einschalten benutze ich Wake on Power-Button. Beim einschalten wird der PB ja auf Masse gelegt. Gibt es eine Möglichkeit das irgendwie zu verbinden? Könnte ich nicht Pin 8 des Displays, mit einer Diode, an die Leitung des AVBoards hängen? Ist es dann beim ausschalten tragisch das den Display einfach der Saft abgedreht wird?


    MfG, Nadors

    Bitumen hat jedenfalls einen schlechteren Wärmeleitwert als Alu. Funktionieren tut das ganze weil das Bitumen einen nahtlosen Kontakt zur Festplatte hat. Außerdem vergrößert sich durch die Box auch die von der Luft gekühlte Fläche. Wichtig ist dabei das ein Leicht kühlender Luftstrom um die Box vorhanden ist. Da meine Box durch die Entkoppler einen guten cm hoch liegt, bin ich am überlegen ob ich mir Belüftungslöcher unter die Box bohre.

    Moin,
    gegen den Körperschall und die Eigengeräusche meiner Festplatte habe ich mir gestern mal eine Bitumenbox gebaut. (Ohne jetzt eine weitere Grundsatzdiskussion über Bitumen vom Zaun brechen zu wollen). Ich habe keine Dachpappe sondern MXM Anti Dröhn Matten genommen.


    Jedenfalls ist der Körperschall auf Grund des hohen Gewichtes der Box und der Entkoppler gleich Null. Nur ein leichtes Eigengeräusch der Festplatte < 1 m ist noch vorhanden. Aber bei geschlossenem Gehäuse ist dies auch so gut wie nicht mehr wahrnehmbar.


    [Blocked Image: http://xn--schlpfergesicht-2vb.de/b-box-offen.JPG]
    [Blocked Image: http://xn--schlpfergesicht-2vb.de/bitumenbox.JPG]


    MfG, Nadors

    Jetzt wo EddieT das anspricht habe ich auch mal ein blick auf die Leistung meines Netzteils geworfen. Bei mir ist das kleinere verbaut, die 145 W sind nur für Spitzenzeiten (10 sec) angegeben. Der Arbeitsbereich liegt bei 110W, wobei ich jetzt leicht Angst bekomme. Sind die nicht recht schnell erreicht?


    Hier mal ein Bild nach meiner Umbauaktion. Ich werde jetzt mal einen Belastungstest starten um zu schauen ob mir das Netzteil abraucht. :flame1


    [Blocked Image: http://www.xn--schlpfergesicht-2vb.de/Netzteil120mm.JPG]


    MfG, Nadors