Posts by insmod --RZ

    nee im Ernst, der braucht pauschal schonmal min. 70-80 Watt alleine!!



    @bladecgn


    das ipe1000 ist gut, frag mal Full_Ack


    meiner meinung nach tuts aber auch was kleineres.
    ich halte den 845Chip für einen guten VDR Chipsatz...

    ich habe mir das offizielle image heruntergeladen und per CF-Karte geflasht bekommen.


    dabei musste ich feststellen, dass es dasselbe image war, welches schon vorher drauf war... :doof


    also nix mit "elitedvb ist ein piratenimage"


    das display scheint daher tatsächlich kaputt zu sein, oder was immer...


    Danke dennoch an alle.


    Gruß, Nicki

    das ist supernett von dir!


    also folgendes erscheint auf dem Startbildschirm:


    ELITE-DVB


    www.elitedvb.net


    mir kommt der Verdacht, dass das da ein image drauf ist, was gänzlich ungeeignet ist?! :§$%


    oder spinn ich jetzt?


    wenn man die o.g. Seite aufruft, sieht ein bisschen seltsam aus....


    Until everything is completed, you better go to http://www.dream-multimedia-tv…dukte/downloadscenter.php and get the newest version of the Dreambox software there. Please come back in a few weeks!


    :sick :dead

    meine Karten waren weniger als zwei Wochen unterwegs.


    das Problem ist durch den aufgelöteten Kondensator definitiv erledigt!


    es liegt laut Hauppauge an einer schwankelmütigen 3,3Volt Schiene:


    Zitat:


    leider besteht weiterhin nur die Möglichkeit das Produkt an unser Lager in Irland einzusenden oder an Ihren Großhändler zu retournieren.


    Es wurden bereits weitere WinTV Nexus-s an unsere Großhändler ausgeliefert, welche dieses Problem nicht aufweisen.


    Aufgrund des sehr geringen Kontingents, welches mit diesem Fehler behaftet ist schätzen wir die Wahrscheinlichkeit, dass Sie wieder ein „defektes“ Gerät erhalten für sehr gering ein. Das von Ihnen beschriebene Problem tritt des Weiteren nur unter bestimmten Systemkonfigurationen auf (Unregelmäßigkeiten in der 3,3V Spannung).


    dennoch meiner Meinung nach ein Designfehler der Karte, da nicht davon auszugehen ist, dass jeder Multimedia-PC (Gehäuse) über ein extrem stabiles Netzteil verfügt.


    solche Sachen sollte eine derart hochpreisige Karte immer locker ausgleichen. (tut sie ja nun auch mit dieser "winzigen" Modifikation)


    Fazit:


    selber löten (evtl. Garantieverlust), oder einschicken.


    beim Händler abgeben dauert noch länger, es sei denn er tauscht sofort.


    Gruß, Nicki

    @ blabla sorry, dass ich das hier poste, aber es gibt für das 9901 ein älteres bios (von 99 glaub ich) was bei grossen Platten nicht stehen bleibt, sie zwar falsch erkennt, aber sobald der Kernel geladen wird egal ist...
    (is mir nur in deiner Signatur aufgefallen dass da was mit 36GB steht)


    PS wenn Interesse guck ich nochmal genau nach

    Quote

    Original von tüddelkopp
    Geduld haben, es lohnt sich.


    ja, iss so!


    das einzige, was mich z.B. von einem "hilflos vor einem nicht funktionierendem VDR sitzendem Genervten" unterscheidet, ist, dass ich mich daran gewöhnt habe, www.vdr-portal.de aufzurufen und dann passend für meinen Bedarf zu filtern, oder eben einen Thread zu starten. Ansonsten bin ich immernoch Newbie, traue mir aber zu, einen "egalwasfürnvdr" mit hilfe dieses Forums UND ZEIT!! zum laufen zu bekommen. (lesen tu ich auch nie, dafür hinterher mehr)


    aber durch diesen Thread hat der Author genau das getan, und damit ist alles getan, was zu tun war :rolleyes:


    Guten morgen, Nicki

    Ich finde überhaupt nicht rumhackenswert, eine Nexus 2.3 einsetzen zu wollen.


    im Gegenteil erscheint es mir als die einzig sinnvolle Lösung, weil:


    - es bei Hauppauge Support gibt (meine Karten waren keine zwei Wochen in Irland)
    - die Fernbedienung und Empfänger schon dabei ist (Arbeitserleichterung)
    - es keine 2.2, 2.1 mehr neu gibt !!!
    - es außer TT keine Alternative gibt, welche aus o.g. Gründen für mich nicht in Frage kommt.


    der Bug auf der Karte ist natürlich unschön, aber er ist behoben, und wird auf neuen 2.3ern laut Hauppauge nicht mehr vorkommen.


    weiterhin:


    die karte funktioniert wunderbar ab Kernel 2.6.11 sofort ohne Probs.
    d.h.:


    - apt-package installieren:
    http://www.vdrportal.de/board/thread.php?threadid=18673


    - kernel 2.6.12 installieren:


    http://vdr-portal.de/board/thread.php?threadid=35897&sid=


    ( ODER!! -> 2.6.11: http://vdr-portal.de/board/thread.php?threadid=21512&sid= )


    sollte dann immernoch was unstable sein:


    MT-Patch 20050518 intallieren.


    wenn man das ein paarmal gemacht hat, dauert es ca. 5-10 min incl. 2 reboots...


    (abgesehen davon würde ich diese Sachen auch installieren, hätte ich eine 2.1, 2.2, TT1.x)
    (daher finde ich es nicht schlimm, dass die 2.3 ein paar neuere Packkages benötigt)


    - remote.conf in /etc/vdr/ löschen und nach reboot die FBedienung neu anlernen, oder diese verwenden: (ich meine die geht sowohl mit, als auch ohne Tastatur...)

    Files

    puuuhhh, auch wenn es nicht mein Beitrag ist, aber jetzt sag mir doch mal bitte, wo ich den ernsthaften Unterschied zwischen einem ipe1000 und einem p4c800 suchen soll...


    ok, ca.10 % lass ich gelten, das eine ist nur ein 865 und das andere ein 875, aber hier geht es um ca 40% beim kopieren über IDE.............


    die Platten hatte Olli immer an master-master angeschlossen, soviel weiss ich. (und win=ntfs)


    (klar, wenn das ipe einen defekt hätte......, aber halte ich für erstmal ausgeschlossen)


    Gruß, Nicki