Posts by elbo88de

    Hallo


    2 Fragen habe ich dann doch noch

    Quote

    Original von helau
    Die einfache Variante:
    Backup DVD erstellen und diese auf der neuen Platte installieren.


    Diese Methode würde natürlich nicht den Kram mit archivieren, den
    ich für WLAN mittels USB und sonstige Anpassungen gemacht habe ?


    Quote

    Original von helau
    Die schnellste Variante:
    Die neue Platte als Master ranhaengen, und die alte als Slave.
    Mit Gen2VDR DVD booten und auf Konsole 2 gehen.
    HDA wie gewuenscht partitionieren und formatieren


    Verkraftet ein Mediaportal Netzteil gleichzeitig 2 Festplatten (Samsung 160 und 400 GB) und ein DVD LW
    oder raucht es dann ab ?


    gruss


    e

    Hallo,


    Vielen Dank für eure Tipps, ich habe wie schon erwähnt einiges gefunden (habe auch nach linux gesucht)
    aber habe meiner Meinung nach nicht den Königsweg für mich entdeckt.
    Ich denke aber , dass der Tipp von helmut das darstellt was ich mir
    vorgestellt habe und ich mir mit meinem Wissen auch zutraue :-)


    Also, dank an alle und Gruss


    e.

    Hallo ,


    Ich habe mich jetzt kreuz und quer per Google und das Forum gesucht
    finde aber keine durchgängige Lösung, wie ich eine GEN2VDR
    Installation auf komplett auf eine neue HDD bekomme.


    Hat noch jemand für mich einen Tipp ?


    danke und gruss


    e.

    Quote

    Original von lehrling
    ich würde auch einen USB Adapter kaufen aber da die Activy kein USB 2.0


    Also das MP hat auch nur USB 1.1, so habe ich meins mit einer USB 2.0
    Karte mit NEC Chip aufgerüstet (wurde von GEN2VDR ohne Probleme
    erkannt) und damit läuft auch der Stick.


    Wenn die Activity nun auch keine PCI Slots mehr hat dann kann ich
    auch nicht mehr weiterhelfen, denn dann stellt sich die Frage wie Du
    überhaupt WLAN machen willst :-)


    gruss


    e.


    Hi Bert,


    Danke für den Tipp.


    Noch ein


    cp libvdr-vcd.so.1.4.5 /usr/local/lib/vdr/


    und dass vcd Plugin funzt :lachen3


    Gruss


    e.

    Hallo zusammen,


    Nach tagelangem Suchen ausprobieren und wieder Suche muss ich nun mal Nachfragen und um ein paaar Tipps betteln.
    Ich versuche einen USB Stick von Logilink zum Laufen zu bekommen Info


    Leider tut er nicht. Ich habe den Treiber RT73_Linux_STA_Drv1.0.4.0.tar.gz installiert module geladen und die entsrpechnenden Konfiguartionsdateien befüllt, aber bekomme keinen Connect zu meinem AP.


    Hier mal ein paar Inhalte


    rt73sta.dat


    /etec/conf.d/net

    Code
    1. config_rausb0=( "192.168.0.20 netmask 255.255.255.0 broadcast 192.168.0.255" )
    2. gateway="rausb0/192.168.0.254"
    3. routes_rausb0=("default via 192.168.0.254" )


    und ein paar Ausgaben
    lsusb

    Code
    1. Bus 001 Device 001: ID 0000:0000
    2. Bus 001 Device 003: ID 148f:2573 Ralink Technology, Corp.
    3. Bus 002 Device 001: ID 0000:0000
    4. Bus 002 Device 002: ID 0ea0:6803 Ours Technology, Inc. OTI-6803 Flash Disk
    5. Bus 004 Device 001: ID 0000:0000
    6. Bus 003 Device 001: ID 0000:0000


    lsmod


    iwconfig

    Code
    1. rausb0 RT73 WLAN ESSID:off/any
    2. Mode:Auto Channel=1 Bit Rate:54 Mb/s
    3. RTS thr:off Fragment thr:off
    4. Encryption key:2FE6-AAF7-00E7-8632-659D-4906-24 Security mode:open


    ifconfig


    Für Tipps bin ich sehr dankbar.



    Gruss


    e.

    :welle


    So isses.


    Randy hat es wieder hingezaubert. Ein grosses Lob und Danke
    auch nochmal hier im Forum für diese tolle Hilfe zur Behebung
    dieses Defetkt (der mich fast in den Wahnsinn getrieben hat)


    gruss


    e.

    Leider immer noch nix. Die Zeiten sind jetzt synchron.

    Code
    1. vdr01 ~ # date
    2. Fr Nov 2 19:36:33 CET 2007
    3. vdr01 ~ # hwclock
    4. Fr 02 Nov 2007 19:36:38 CET -0.646778 seconds


    Trotzdem ist der kalkulierte Zeitpunkt von nvram später als der gesetzte Timer


    jetzt bin ich wieder soweit wie am Anfang (ausser, das RTC und sysclock nun synchron laufen)

    So, nun habe ich im BIOS die korrekte localtime eingestellt und der vdr ist
    korrekt wach geworden (19:00 war der Timer)
    Leider war für den vdr erst 18:00 daher hat er nix aufgenommen.
    Ich denke aber nach meinem nächsten Test
    (habe wie von helau /etc/conf.d/clock auf localtime geändert, was mir sehr schlüssig vorkommt)
    kann ich Erfolg vermelden. :lachen3


    Danke für eure Tipps. Irgendwie habe ich aber bei meinem anderen vdr
    eine andere Lsöung gefunden, da ich seit jahren mich um keine Sommerzeit
    umstellung kümmern musste und hier den Eindruck habe, das das Setzen der RTC nicht funktioniert (ist allerdings auch ein AVT MP).
    Ich habe allerdings im QDI Bios noch eine Option gefunden, die das Bios von
    Zugriffen von Aussen blockt, evetuell gehört die Zeit ja auch dazu.


    erstmal herzlich danke für alle Tipps.


    e.