Posts by ogawoga

    Sollte das Problem nicht auch beim Streamen auftreten? Denn das ist ja bis aufs das aufs Platte schreiben für die Karten nix anderes. Komisch ist nämlich das ich 4 Streams gleichzeitig gucken kann ohne Fehler. Ich habe da so ne Vermutung worans evtl liegen könnte bei mir.


    Gruß Oga

    thc :
    richtig sind noch zwei Budgets ohen CI drin. Es werden auch definitiv erst die Budgets zum Aufnehmen verwendet. Wenn ich aber beide Budgets raus nehme habe ich das selbe Problem. Woran könnte das denn dann noch liegen? Ich hab auch schon die Perfomance optimierten HG Treiber installiert und habe nur eine leichte Verbesserung bemerkt. Eine Aufnahme klappt in der Regel Problem los, aber spätestens ab der 2. bekommen beide Aufnahmen heftigste Aussetzer.


    xineliboutput Möchte ich auch ungern verwenden wegen der angesprochenen CPU Auslastung -> Wärme. Bestimmt ist deinterlacing auch ein Problem. Mal davon abgesehen das mein LCD nur 7" hast ;) ist nur der Kontrollmonitor.


    Gruß Oga

    Relativ nah am Prozessor ist der 27Mhz Quarz, einen anderen hab ich noch nicht gesehen. Wie würdest du denn übertakten? Quarz austauschen? Und gibts ne Möglichkeit die Performancesteigerung zu testen um zu sehen obs auch was gebracht hat? Ich denke um merkbar Performance zu bekommen sollte man schon 30% übertakten, aber da die CPU ja ungekühlt is könnte das mit zusätzlicher Kühlung klappen wenn die Stromversorgung einigermaßen solde gebaut is.


    Gruß Oga

    Also müsste man die FF Karte irgendwie entlasten. Wie könnte man das machen? Ich hab IR über die Karte ich glaub kaum das das was hilft das jetzt extra zu machen weil IR brauch sie ja nur sehr selten zu bearbeiten oder?


    Gruß Oga

    Hab ich nicht gemacht.. vlt nen bug um Firefox oder so.. aber die Favorieten (die vom Board) liegen echt im Cookie? Wie klappt das denn dann mit den eMail Benachrichtigungen?


    Gruß Oga

    Hi, irgendwie ist mein Profil zurück gesetzt, nich mehr da. Ist da was mit dem Board oder hab ich evtl was falsch gemacht. Musste mich eben komischerweise einloggen obwohl ich das auf 'dauerlogin' stehen hatte.


    Gruß Oga

    Hallo, gibt es hier schon eine Lösung? Ich habe auch solche Problem allerdings auch auf Pro7 mit relativ niedrigen Bitraten. Ist das vlt. ein Hitzeproblem? Eigentlich habe ich an meinem vdr nix geändert aber seit kurzem das gleiche Problem.


    Bei mir sieht das so aus:


    Gruß Oga

    ... ginge das? Denn manchmal ist er ja doch hat am Limit. Gerade bei AC3 und hohen Datenraten wird das OSD merklich langsamer. Weiß jemand wo er seinen Takt bezieht und ob man da dran schrauben kann? Ein paar % mehr sind ja bei solchen Prozessoren meist möglich und wenn man dann noch nen Kühlkörper aufbringt sollte das auch nicht all zusehr auf die Lebenszeit schlagen.


    Gruß Oga

    Ja ist nen twin Receiver und damit kannste dann nur auf 2 Transpondern aufnehmen, das ist ja klar. Das mit dem HD in Software fand ich auch interessant vor allem weil die alte Box für SD ne Hardware drin hatte. Ich denke mal als die angefangen haben zu entwickeln hatten die das gleiche Problem wie der vdr, es gab einfach keine gute Hardwarelösung. Die Box stand da und ich konnte keine Lüfter erkennen. HD durfte man mir gestern noch nicht vorführen weil das erst die Tage auf der IFA veröffentlicht wird und dazu soll nen Softwareupdate reichen wenn man die große Box hat und natürlich die DVB-S2 Tuner.


    Ich habe von denen ne DVD bekommen wo nochmal paar Funktionen gezeigt werden sollen, muss ich mir die Tage mal ansehen.


    Die gleiche Firma baut übrigens auch das Casablanca Video Schnitt System was unter Semi Profi Filmern sehr beliebt ist.


    Gruß Oga

    Hi,


    habe mir gestern einen netten HTPC vorführen lassen. Von den Konzepten her kommt es dem vdr schon sehr nahe und an anderen Stellen wir er auch getopt. Die Bedienung ist schön geradlinig. Die deutsche Fernbedienung war auch klasse. Das tolle, seit paar Tagen gibt es die Box mit twin dvb-s2 Tuner (Steckbar) und angeblich sollen damit 8 HD Programme gleichzeitig aufgenommen werden können. Permanentes Timeshift ist auch von Board aus drin und viele andere nette Gimmicks. Leider sind die Netzwerkfunktionalitäten noch im Aufbau aber der Rest ist echt gute gelungen. HD macht die Box angeblich in Software was eine Designentscheidung war um zukünftig flexibler zu sein, für die SD Funktionen gibt es eine Hardware. Wärme soll wohl kein Problem sein, angeblich alles passiv. Preislich sicherlich eher was für die Oberliga (2199€). Aber wenn ich so überlege was alles in meinem vdr steckt bin ich da auch nicht mehr weit von entfernt.


    http://www.macrosystem-enterprise.de/index.htm


    Keine Angst, ich bleib dem VDR treu, aber schon schick was es mittlerweile so zu kaufen gibt. Vor 2-3 Jahren war der vdr ja noch allein auf weiter Flur was Funktionalität angeht.


    Gruß Oga

    Ich habe mir auch mal einen Geode bei csl-computer gekauft. Er wurde mir als "neu" angeboten. Angekommen ist aber eine schlecht verpackte CPU im Brief mit viel Wärmeleitpaste drauf. Angeblich wurden die getestet .... zzz welcher Händler Teste schon Neuware im Wert von 35€, kostet der Hiwi ja mehr als das Ding einbringt. Achja, die CPU ließ sich nicht dynamisch herunter Takten(sofortiger Absturz) und stürzte unter Last ab, mit 1,1V bootete er nicht mal (ok das ist auch außerhalb der Spec). Eine Austauschcpu hatte exakt das selben Probleme, hab dann beide zurück geschickt. Will hier keinen schlecht machen aber zusammen mit der 2000er Geode Aktion macht csl-computer keinen soliden Eindruck auf mich. Irgendwas stimmte mit den CPU's jedenfalls nicht.


    Habe mir damals dann bei Pollin noch so nen Bundle geholt mit Board dabei. Damit läuft alles Top, CPU@1,1V mit dynamischem Takt und super stabil, seither kein Absturz gehabt den ich auf die Hardware schieben würde. Leider gibt es dieses Angebot nicht mehr.


    Mich würde es aber mal brennend interessieren wie die CPU's bei euch so laufen. Stabilität/dynamischer Takt/undervolted.


    Gruß Oga

    Habe schonmal das Gleiche Problem gehabt. LNBP war ok. Kann man testen in dem man mal mit nem Multimeter an Sat Buchse misst, kommt was an (ca14 oder 18V) geht der schon mal. Bei mir war es dann auch der Tuner selbst (auch 0 Signal), habe ihn selbst getauscht, ist wirklich viel Arbeit (das 2xAuslöten vor allem). War bei mir nen FF daher hats sich noch gelohnt aber für ne Budget lohnt das glaube ich nicht. Aber wenn du sie zum ausschlachten bereit stellst? Würde sie nehmen. 1,65€ für ne Warensendung hätte ich noch übrig, wär das ok, oder erwartest du noch nen Obulus?


    Gruß Oga

    Ich habe auch Aussetzer, aber sehr sehr selten, etwa einmal am Tag wird es für ca. ne 10-tel Sekunde Stumm, Ob error LED leuchtet weiß ich nicht, dafür gehts zu schnell (ich sitz ja nicht angespannt vor der LED und warte das es passiert). Mich stört es nicht so doll, macht bestimmt irgendwo jemand Halogentrafo aus und die Störspitzen streuen bis ins S/PDIF Signal.. order irgendwie sowas. Hast du mal in so eine Richtung gesucht pram?


    Gruß Oga