Posts by VDRFirtie

    Ok, gut zu wissen.

    Dann löse ich das anders.

    Im Zweifel baue ich die Karte aus, aber erst muss der ONet ohne Artefakte laufen.

    Dann kommt die Karte raus.


    Was das eigentliche Problem angeht, glaube ich das es an den doppelten IP's von SmartTV und ONet letztlich lag.

    :§$%:mua:angst:wow:);)^^ ... es funktioniert!


    Habe heute mit dem Support telefoniert (kompetent und hilfsbereit wie immer!) und der sagte, dass ich alles richtig gemacht habe und er eigentlich keinen weiteren Fehler sieht. Auch der Switch sollte nicht das Problem sein.

    Der Rat am Ende des Telefonats: Dem ONet eine feste IP zuweisen und am Switch noch einen Test durchführen.

    Also habe ich dem ONet eine feste IP zugewiesen und dabei ist mir etwas aufgefallen: Mein Panasonic SmartTV besitzt auch einen Sat>IP Server und der TV hat die gleiche IP zugewiesen bekommen wie der ONet. Beide Geräte durch den DHCP-Server der FB.

    Dann habe ich dem SmartTV bei der Gelegenheit gleich die längst überfällige feste IP zugewiesen.

    Als Überraschung hat die FB die Namen der beiden Geräte die zuvor die selbe IP durch den DHCP-Server bekommen haben, vertauscht.

    IP ONet = Name SmartTV und IP Smart IP = Name ONet.

    Das habe ich noch korrigiert und dann lief das ganze auch.


    ONet und VDR (sowie alle anderen Geräte) befinden sich wieder alle an dem Cisco Switch und der VDR erkennt den ONet auch nach mehrmaligem herunter- und rauf fahren mit seiner festen IP.


    Einzig was ich jetzt noch über habe an Problemen: Auf den Tunern die der ONet zur Verfügung stellt habe ich Probleme mit Artefakten. So wie ein schlechtes Bild.

    Das könnte an verschiedenen Problemen liegen: Eines davon die provisorische Antennenverkabelung der ONet (das werde ich dann morgen mal ausprobieren).

    Vielleicht liegt es auch daran, dass der VDR am Switch hängt ...

    Ich werde morgen den ONet mal direkt im Wohnzimmer platzieren und die interne Cine Karte mal ohne Antennenkabel laufen lassen (ich hoffe das funktioniert!).

    Damit hängen wieder nur max. 3 Tuner an der Schüssel ohne Vertärker und der VDR kommt in den Switch der ONet.

    Mal schaun ob es dann besser wird.

    Bei der Konfiguration direkt an der FB hatte ich das Problem so nicht.

    Muss ich mich jetzt heran tasten.

    Vielleicht ist auch dem Switch noch etwas geschuldet ...

    Ich werde auch mal die PoE Geräte aus dem Switch aus stöpseln um diese Einflussquelle zu elemenieren (das war auch noch ein Tip vom Support).

    Auf jeden Fall scheine ich den Fehler gefunden zu haben und der ONet läuft im gleichen Netzwerk am gleichen Switch.

    Die Artefakte sollte ich auch noch beheben können.


    Auf jeden Fall vielen, vielen Dank für eure Hilfe und Geduld mit mir.

    Ich habe wieder viel gelernt.

    Ja, dass denke ich mir auch das ich dafür nicht promovieren muss.

    Ich muss das heute abend alles in Ruhe prüfen.

    Ich habe keine extra Konfiguration und der Zugang geht über den Glasfaseranschluss (Box) ins Netzwerk dort beim Anbieter.

    Das wurde auch so installiert.

    LAN 4 ist das Gäste LAN, richtig?

    Aber doch nur, wenn das aktiviert ist. Ansonsten verhält sich der Port /LAN doch ganz normal, oder täusche ich mich?

    Mein Gäste LAN ist aus an der FB, aber ich benutze den Port /LAN 4.

    Guten Morgen,


    eines ist mir noch gestern aufgefallen: Der SmartTV sieht für normal alle verfügbaren Geräte im Netz (VDR, OMV NAS, ...).

    Nach dem ich den ONet wieder an die FB gehangen habe inkl. dem VDR, hat der SmartTV den VDR nicht mehr gesehen.

    Als ob die beiden in zwei unterschiedlichen Netzen hängen würden.

    Der SmartTV hängt an dem Cisco Switch.


    Stimmt mit der FB und den Einstellungen etwas nicht?

    Wie kann das sein?


    Klar hängen die an unterschiedlichen LAN Port`s, aber alles auf ein 1 GBit/s eingestellt.

    Was kann ich den bei der FB falsch einstellen.

    Zu erwähnen ist hier vielleicht noch, dass wir einen Glasfaseranschluss haben und die FB damit auch sich in das Netzwerk einhängt (ist dann LAN 1, alles andere hängt an LAN 2 -4).


    Der SmartTV und der ONet sind die beiden einzigen Geräte die Ihre IP vom DHCP-Server der FB zugewiesen bekommen. Wobei der ONet eine feste vom DHCP-Server bekommt (immer diesem Geräte diese IP zuweisen).


    Positiv heute morgen: VDR eingeschaltet und siehe da, der ONet direkt gefunden.

    Dafür versucht über den Rechner auf das WebIF zu zugreifen. Ging erst einmal nicht. Ein paar Minuten später wo der VDR aus gewesen ist, ging es wieder.


    Ich bin ratlos!

    Klingen auch interessant.


    Andere Frage die vielleicht auch helfen kann: Warum kann ich über das Smartphone nicht auf die ONet zugreifen, am Desktop Rechner aber wohl?

    WLAN geht über ein externen AP.

    Ich schreibe es gerne noch einmal: Mein derzeitiger Cisco Switch ist unmanaged !!!


    Dieser Netgear GS108PE-300EUS 8-Port ProSAFE Smart Managed Plus Gigabit Ethernet Switch) leistet pro Port nur 15,3W. Das ist zu knapp für meine und die meisten anderen AP`s die über PoE versorgt werden.

    Wobei ich da mit dem Smart managed und unmanaged in der Auswahl nicht verstehe.

    Die Netgears können zu 100% über eine WebGUI gemanaged werden?

    Keine Win frickel Software notwendig!

    Sehr wichtig für mich, da kein Win Rechner verfügbar!


    Da kommen mir die Zyxel Switches mehr entgegen mit 30W pro Port.

    Hallo hopsi,


    das schreibe ich ja die ganze Zeit: FB => ONet => VDR und das funktioniert!

    Dabei lasse ich den Switch aber im Netz.


    Was eben nicht läuft: FB => Switch => ONet => VDR


    Der Switch scheint der Übeltäter zu sein und ich bin mittlerweile so weit, dass ich ernsthaft über einen neuen managed Switch nachdenke (ob das nun NETGEAR oder Zyxel wird, so what!).


    Ich werde morgen definitiv mit dem DD Support sprechen und schaun ob der mir das bestätigen kann.


    ... und ganz ehrlich: Wenn der ONet läuft, dann ist es super!


    Ich schaue mir gerade diesen Switch an und überlege den Knopf zu drücken :-)

    Möchte aber erst den Support abwarten. Ob heute oder morgen ... auch wurscht :dösen


    Habe mit dem Zyxel Support bisher sehr gute Erfahrungen gemacht, wobei ich den nur 2x benötigt habe.

    Nutze auch SB AP`s von denen die sehr gut sind.


    Warum NETGEAR und warum kein Zyxel? Glaubensfrage ...

    Ich habe einen anderen sehr einfachen Switch probiert und mit dem ging es nicht.

    Dann habe ich noch einmal ONet und VDR direkt an die FB gehangen und das mehrfach bestätigt (VDR runter/rauf fahren) und jedes Mal wurde der ONet erkannt.


    Damit liegt das für mich einwandfrei am Switch.

    Kabel hatte ich ja auch mehrfach durchgetauscht, verschiedene Ports am Switch selber probiert, ...


    Ich möchte ein sehr einfaches Hausnetz haben und daher auf einen unmanaged Switch gehen.

    Frage mich gerade was mir der Support von DD sagen soll :/

    AAAAAA ... zurück!

    VDR ausgeschaltet und wieder eingeschaltet und wieder keinen ONet gefunden !!!!

    Bleibt aber dafür im Netz erreichbar.

    Also ich werde das Gefühl trotzdem nicht los das mit dem Switch etwas nicht i.O. ist.

    Vielleicht auch eine Kombination.

    Da spricht doch etwas für meinen Cisco Switch ... äh, ich meine dagegen.

    Was wäre den eine gute Empfehlung für einen Switch?

    Ich hatte mich mal für den hier interessiert: Zyxel 8-Port Gigabit Unmanged PoE+ Switch, 4 Ports mit PoE 75 Watt max.- Design ohne Lüfter fanless [GS1100-8HP]


    Vielleicht bestelle ich den einfach mal und teste das aus.

    Wenn das keinen Unterschied macht, dann kann ich immer noch zurück schicken.

    Ich hätte noch einen älteren NETGEAR unmanaged ohne PoE.

    Den könnte ich auch mal ins Netz hängen und testen (also direkt an die FB um einen Vergleich zu haben).

    Eigentlich funktioniert alles.

    Ich bin lost was das sein soll.

    Werde mit dem Support sprechen und mir vielleicht einfach mal einen Switch bestellen und testen.


    Zuvor werde ich aber noch einmal den ONet ins Wohnzimmer stellen und den VDR noch ein paar mal durchstarten zum bestätigen.

    Vielleicht war das jetzt gerade auch nur Zufall.


    Allerdings habe ich dann auch mit Artefakten wieder Probleme, aber das war jetzt nur mal auf die Schnelle geschaut.


    Hat wer Erfahrungen mit guten Switches?

    Ich habe ansonsten bei Netzwerk Hardware gute Erfahrungen mit Zyxel.

    Frage wäre hier ob direkt auf einen managed Switch zu setzen, aber das wollte ich mir eigentlich ersparen.

    Ich habe gerade etwas witziges gemacht: Habe das Kabel am Switch mal auf einen nicht PoE Ausgang gesteckt und siehe da; ich kann den ONet wieder über das Netzwerk erreichen. Einfach so!

    Ich muss das noch mit dem VDR testen der aber gerade belegt ist.

    Kann so etwas sein?


    Vorher hatte ich mir einen freien Platz bei einem PoE genommen.

    Jetzt ein Nicht PoE unterstützter!


    Wobei bei meinen ersten Versuchen direkt am VDR (Wohnzimmer) war der ONet auch an einem nicht PoE Port angeschlossen.

    Das ist alles merkwürdig!

    Ich habe gerade etwas witziges gemacht: Habe das Kabel am Switch mal auf einen nicht PoE Ausgang gesteckt und siehe da; ich kann den ONet wieder über das Netzwerk erreichen. Einfach so!

    Ich muss das noch mit dem VDR testen der aber gerade belegt ist.

    Kann so etwas sein?


    Vorher hatte ich mir einen freien Platz bei einem PoE genommen.

    Jetzt ein Nicht PoE unterstützter!