Posts by king-arthur

    Hallo,


    es ist der Punkt an dem der Anschluss für die LED ist. Nein habe den Einschalter nicht auf den Metallboden gelegt. Der Einschalter ist mit der seriellen Schnittstelle verbunden. Ich habe im BIOS den externen COM-Port deaktiviert und den internen aktiviert, da ich den internen benutze. COM-Port Einstellung: 3F8/IRQ4. Kann es an der BIOS-Einstellung liegen?


    Vielen Dank.



    Gruß Jan

    Hallo,


    ich habe festgestellt. dass die LED leuchtet wenn ein bestimmter Kontakt auf der Unterseite der Platine des IR-Einschalters mit dem Gehäuse (der Masse) in Verbindung kommt. Wenn dies der Fall ist, dann kann ich den Einschalter auch, wie im Manual beschrieben, bedienen. Ich komme also in das Menü das die LED mit blinken betätigt. Wo liegt das Problem?


    Vielen Dank.


    Gruß Jan

    Mein Com-Port ist laut Handbuch ein 10-1 Port. Die LED hört nicht auf grün zu blinken!!!
    Die LED flackert auch nur ganz schwach! Wenn ich den VDR ausschalte leuctet die LED in dem Moment indem er ausschaltet sehr hell auf. Dann muss es also am Netzteil liegen?



    Gruß Jan

    Hallo,


    ich habe jetzt die 5VSB vom Netzteil. Jedoch blinkt die LED nachdem die 5VSB angelegt worden sind sehr lange auf bzw sie flackert (an, aus, an...). Habe den Einschalter am internen Port angeschlossen und den externen im BIOS deaktiviert. Ich möchte eine Fernbedienung von meinem Receiver nehmen. Wenn ich jedoch bei easyvdr die Fernbedienung anlernen möchte, erkennt er sie nicht!?


    Gruß Jan

    Habe gerade festgestellt, dass das mit dem Einschalten per Powerknopf nur eingeschränkt funktioniert. Ich schalten den VDR per Powerknopf am Gehäuse ein und fahre ihn dann wieder per F12 heunter. Wenn ich ihn jetzt wieder auf die gleiche Weiße hochfahren möchte, muss ich die 2 einpoligen Kabel in con6 vertauschen damit ich den VDR wieder per Powerknopf am Gehäuse einschalten kann. Was habe ich falsch gemacht?


    Gruß Jan

    Hallo,


    ich habe den einschalter wie im Manual beschrieben angeschlossen (Powerknopf-Variante). Und die 5VSB habe ich an dem PS/2 anschluss abgebriffen. Die LED leuchtet jedoch nicht auf.
    Am Netzteil habe ich noch nichts versucht.



    Vielen Dank.


    Gruß Jan

    Hallo,


    ich habe mir für meinen VDR den IR-Einschalter von Atric gekauft. Jedoch bekomme ich ihn nicht zum Laufen. Ich denke, dass das Problem darin liegt das er keine 5VSB Spannung hat. Habe ein P4P800SE von Asus. Haben den Einschalter an Com2 intern (im BIOS gibt es mehrere Einstellmöglichkeiten für den Com2 Port) angeschlossen. Weiterhin will ich die Powerknopfmethode benutzen. Wurde nach Manual angeschlossen. Um die 5VSB abzugreifen habe ich den PS/2 Anschluss, sowie die Möglichkeit an USB die 5V abzugreifen. Jedoch hat die LED bei keinem meiner Versuche aufgeleuchtet. Also muss irgendwo ein Fehler vorliegen.


    Hat jemand eine Idee?


    Vielen Dank.


    Gruß Jan

    Hallo,


    hier ist meine nvram-wakeup.conf:


    ################################################
    ## Mainboard autodetection information:
    ##
    ## - Mainboard vendor: "ASUSTeK Computer Inc."
    ## - Mainboard type: "P4P800SE"
    ## - Mainboard revision: "Rev 2.xx"
    ## - BIOS vendor: "American Megatrends Inc."
    ## - BIOS version: "080009"
    ## - BIOS release: "06/01/2004"


    addr_day = 0x9D
    addr_hour = 0x9E
    addr_min = 0x9F
    addr_sec = 0xA0
    addr_chk_h = 0x30 # guessed
    addr_chk_l = 0x31


    upper_method = INTEL


    Gruß Jan

    Hallo,


    ich bin Neuling und habe Probleme mit Nvram-wakeup.


    Board: Asus P4P800SE BIOS: 1003
    VDR: aktueller easyvdr keine Internetverbindung


    Ich habe den guess-helber ausgeführt. Wenn ich jetzt jedoch über das OSD die Datei nvram-wakeup.con aus root/guess-directisa in etc kopieren will, dann erscheint die Datei nicht in etc!?
    Was mache ich falsch?


    Vielen Dank.


    Gruß Jan