Posts by Ruven

    Hallo ich habe seit kurzem ein Problem mit der Aufnahme mit Show View. Besitze zwei analoge Videorecorder. Wenn ich die Show-ViewNummer eingebe schalten sich beide Recorder unabhängig voneinander ca. 2-4 Minuten vor der Aufnahmeein, mit der Folge dass der VRC auf ca. 3-4 Minuten vor dem Ende des Films bzw. der Aufnahme wieder abschaltet. Wenn das Problem nur bei einem VCRwäre könnte ich das evtl.noch verstehen, aber das Problem ist bei beiden VCR. Wer weiß mir Rat. Ist jedesmal ärgerlich wenn der letze Teil der Aufnahme fehlt.

    Hallo Beagle, ich habe mir nochmals einen neuen TWIN-Monoblcok bestellt und siehe da, heute nach 2 Stunden rumgefummel hat es geklappt. Der Fehler lag nicht am LNB, sondern an der Einstellung des Receivers. Entgegen den den sonst üblichen Einstellungen der Receiver lag der Deseqc für Astra auf LNB 3 nicht wie sonst üblich auf 1, und der Deseqc für das Hotbird auf LNB 4 (nicht wie übrlich auf 1). Wie kann das sein, normal ist doch Astra auf LNB 1 und Hotbird auf LNB 2. Da kann man lange rumprobieren, was für mich sehr ärgerlich war.
    Vielleicht kannst Du mich aufklären, warum der Receiver anderst programmiert war. Schönen Gruß und schönes Wochenende.

    hallo beagle, danke für deinen Hinweis. Auch wenn ich mich mehrmals wiederhole, ich habe den richtigen LNB auf Eutelsat ausgerichtet. Astra LNB war links nach Westen ausgerichtet.Kann auch gar nicht verwechselt werden da der LNB gekennzeichnet ist 13 Grad/bzw. 19 Grad. Schüssel war auf Eutelsat ausgerichtet. Vom Receiver her war Astra 1 und Eutelsat 2 habe dann die Einstellung geändert d.h. Astra 2 und Eutelsat 1 ohne Erfolg. Bei meiner derzeitigen Single Anlage (Monoblock) ist Schüssel auf Eutelsat ausgerichtet, Astra schielt. Einstellung beim Receiver Astra 1 und Eutelsat 2 und funktioniert. Habe nur den Single LNB gegen TWIN getauscht, also liegt der Fehler doch am Monoblock .

    hallo ohosch: noch eine Frage. Am Receiver ist Astra LNB auf 1 und Eutelsat auf 2. Nehme an, dass beim Monoblock dies genau so ist. Habe Eutelsat zentriert und dann die Einstellung am Receiver gelassen, d.h. Astra LNB auf 1 und Eutelsat auf 2. Hatte dann aber nur Empfang auf Eutelsat auf ASTRA kam nichts. Habe dann Receivereinstellung gewechselt, d.h. Astra auf 2 und Eutelsdat auf 1 bekam dann überhaupt keinen Empfang. Also muss der Diseqc im Monoblock defekt sein.

    noch zur Klarstellung: Der Receiver ist bereits Werksseitig auf das System (Monoblock Single Astra/Eutelsat) eingestellt. Der Diseqc ist so eingestellt dass Astra auf LNB 1 und Hotbird auf LNB 2 ist. Wie gesagt die jetzige Anlage mit dem Single Monoblock funktioniert einwandfrei, nach dem Austausch des LNB gegen ein TWIN kein Umschalten mehr. Habe mich heute morgen beim Hersteller erkundigt. Dieser sagte mir auch, dass ich am Receiver nichts verändern müsste. Also kann es nur am LNB liegen bzw. beim dort eingebauten Diseqc des Monoblocks.

    Hallo Beagle, ich muss zugeben dass ich auf dem Gebiet noch wenig Erfahrung habe. Aber m.E, kann es nicht sein dass der Receiver nicht umschaltet. Ich habe ein Singel Monoblock Astra/Eutelsat da muss doch der Receiver auch das LNB umschalten und die Umschaltung funktioniert. Beim TWIn Monoblock ist das doch auch nicht anders. Oder?

    ich habe schon mit dem richtigen LNB (z.B.) Eutelsat auch auf Eutelsat ausgerichtet, Astra schielt. Habe Eutelsat/Hotbird auch empfangen, nur nicht Astra. Habe dann den LNB getauscht. D.h. Astra zentriert, Spiegel auf Astra ausgerichtet und Astra empfangen, Eutelsat nicht. Also muss der Diseqc defekt sein, Receiver ist neu, nachdem ich die Anlage wieder zurückgebaut habe und den Single-Monoblock wieder montiert habe funktionierte alles wieder einwandfrei, nur nicht mit dem TWIN-Monoblock

    hallo beagle, so sehe ich das auch. Es kann nur am Diseqc liegen, auch der Receiver ist nagelneu und funktioniert nachdem ich den Singel-Monoblock wieder installiert habe einwandfrei. Das mit der Ausrichtung von Hotbird (zentriert im Spiegel) ist völlig korrekt, er hat das schwächere Signal.

    je nachdem wie ich die Schüssel ausrichte empfange ich einmal Hotbird und einmal Astra. Ich habe den LNB für Hotbird zentriert, hinter der Schüssel stehend linkes Teil des LNB -ist auch beschriftet mit 13 Grad- habe dann Hotbird empfangen, aber nicht Astra. Ich habe dann die Schüssel nach Osten gedreht und dann Astra empfangen aber nicht mehr Hotbird. Habe dann mal den Monoblock getauscht, d.h. Astra zentriertmit dem gleichen Problem. Der Monoblock ist neu von Neuling Electronic - Digital Universal Monoblock (Testsieger 1.2007 sehr gut). Muss wohl davon ausgehen dass der eingebaute Diseqc-Schalter defekt ist.

    Danke für deinen Tipp. Habe jetzt das Kabel ausgetauscht,leider hat sich nichts daran vereändert.Liegt also nicht am Kabel. Habe kein VDR. An der bisherigen Anlage (Monoblock für Einzelempfang) wurde nichts verändert, auch nicht am Receiver.Habe lediglich das LNB gegen ein TWIN Monoblock ausgetauschtund jetzt schaltet dieser nicht um zwischen Astra und Hotbird.

    könnte evtl. auch am Koaxkabel liegen. Habe ein fertiges Koaxkabel ohne F-Stecker genommen. Habe am LNB und am Receiver jeweils ein F-Stecker-Adabter angeschraubt und auf diesen jeweils die Buchse und den Stecker des Koaxkabel draufgesteckt. Könnte sein, dass das Antennenkabel über kein Drahtgeflecht verfügt über den der Strom zum LNB geleitet wird. Da der Receiver werksseitig für Empfang mit Monoblock eingestellt ist, läst sich am Diseqc gar nichts einstellen. Auf Astra ist das Diseqc dem LNB 1 und auf Hotbird dem LNB 2 zugeordnet, da kannste gar nichts verändern . Also müsste des am Kabel liegen oder?
    Gruß Ruven

    der Diseqc müsste eingeschaltet sein. Am Receiver habe ich nichts verändert da der Empfang bei der Einzelanlage ja o.k war. Oder müsste ich jetzt am Receiver was verändern?,Er hat ja vorher auch von Astra auf Hotbird und umgekehrt umgeschaltet.

    Hallo, nachdem meine Singelanlage (Monoblock) Astra/Hotbird jetzt einwandfrei funktioniert, bahnt sich jetzt ein weiteres Problem an. Ich möchte den Monoblock gegen einen Twin-Monoblock austauschen. Ich habe probeweise den neuen Twin-Monoblock montiert, das LNB auf Hotbird ausgerichtet, bekomme auch dort guten Empfang allerdings bekomme ich kein Empfang auf Astra. Richte ich den LNB auf Astra aus, empfange ich Astraq, jedoch nicht Hotbird. Muss ich an dem Receiver was ändern oder was könnte die Ursache sein?. Wie gesagt beim Single-Monoblock funktioniert alles einwandfrei.

    Hat sich erledigt. Habe die Programmierung nach mehreren Versuchen hingekriegt. Nur gibt es Lücken in den Programmplätzen so z:B. nach Platz 25 geht es erst weiter mit Programmplatz 29. Wo sind die Plätze 26-28?