Posts by Borgal

    Ich hab das ganze nochmal unter MLD 5.1 getestet und musste leider das gleiche Problem feststellen.


    Quote

    dvb-dddvb 0.9.26-6+4.4.5.197



    Gruß
    Borgal

    Den hatte ich schon einmal versucht, aber ohne Erfolg.


    Habe es eben aber noch einmal versucht:


    Quote

    root@yavdr:~# dkms status
    dddvb, 0.9.26.0easyVDR0, 3.13.0-101-generic, x86_64: installed
    nvidia-304, 304.132, 3.13.0-101-generic, x86_64: installed
    nvidia-304, 304.132, 3.13.0-74-generic, x86_64: installed



    Die Leitungen sind soweit in Ordnung.


    Was mache ich falsch?


    Gruß
    Borgal

    Hallo zusammen,


    ich habe das gleiche Problem mit der Duoflex V4, die Adapter werden erkannt, aber ich bekomme kein Signal auf der Duoflex angezeigt.



    Auch ich setze den dddvb-dkms 0.9.22 ein, welcher ja anscheint die Duoflex nicht unterstützt.


    Code
    1. root@yavdr:~# dkms status
    2. dddvb, 0.9.22.0yavdr0, 3.13.0-101-generic, x86_64: installed
    3. nvidia-304, 304.132, 3.13.0-101-generic, x86_64: installed
    4. nvidia-304, 304.132, 3.13.0-74-generic, x86_64: installed


    Allerdings bin ich nicht gerade Experte auf dem Gebiet, daher wäre mir eine Lösung lieb, wo ich nicht etwas selber bauen muss und das dann immer bei einem update nachführen muss.
    Also solange es möglich ist natürlich :-)


    Gibt es eine Möglichkeit ein fertiges Paket aus einem anderen ppa zu nehmen welches schon fertig ist?


    Danke und Gruß
    Borgal

    Ich habe folgende Plugins mit der jeweiligen Version im Einsatz, vielleicht hielt es ja.


    vdr 2.2.0.209-210
    vdr-plugin-apt 0.1.0-11+2.2.0.209
    vdr-plugin-epgsync 1.0.1-13+2.2.0.209
    vdr-plugin-extrecmenu 2015.09.21-6+2.2.0.209
    vdr-plugin-neutrinoepg 2015.12.30-2+2.2.0.209
    vdr-plugin-remotetimers 1.0.1-6+2.2.0.209
    vdr-plugin-setup 0.3.1-34+2.2.0.209
    vdr-plugin-skindesigner 2015.08.14-25+2.2.0.209
    vdr-plugin-softhddevice-dev 2015.10.16-14+2.2.0.209
    vdr-plugin-streamdev-client 2015.10.04-26+2.2.0.209
    vdr-plugin-svdrpservice 1.0.0-7+2.2.0.209
    vdr-plugin-systeminfo 0.1.3-11+2.2.0.209
    vdr-plugin-tvguideng 2015.06.30-3+2.2.0.209
    vdr-plugin-vdrmanager 2016.01.06-8+2.2.0.209


    Ich hatte vorher immer versucht mit einer epgsearchmenu.conf zu arbeiten, weil man da Splatenbreite usw angeben konnte, die hab ich gestern dann auch weider gelöscht, habe sie allerdings 2 mal gefunden, bin mir aber nicht sicher ob ich die auch 2 mal abgelegt habe.
    Kann die was damit zu tun haben?

    Borgal oder Carel: würdet ihr evtl zwei Debug-Ausgaben einbauen (wo und was würde ich posten) um im Log zu sehen, wie bei euch die conditions für die Spalte der Progressbars ausgewertet werden? Ist schon blöd, dass ich das Problem nicht selbst reproduzieren kann....


    Klar gerne, wenn ich damit helfen kann.


    Gruß
    Borgal

    Vielen Dank für das Feedback carel.


    Tomas, könntest du noch einmal den Stand vor der Änderung mit den Startzeiten aktivieren, da hatte ich ja noch Balken, nur um mal zu schauen ob es an der Änderung lag.


    Gruß
    Borgal

    Super vielen Dank, funktioniert super.


    Ich befürchte nur entweder dadurch oder ich hab was anderes gemacht, aber jetzt habe ich nicht mehr so einen schönen Balken, sondern diese komische [ I I I] Balkenanzeige.
    Kann das an einem anderen Plugin liegen, ich hab noch ein paar deinstalliert.

    Ich hab übrigens auch gerade gesehen, das bei Shady_Kiss jetzt bei den Sendern ohne Programminformationen, das jetzt da auch steht, beim Shady ist das bei mir auch nach wie vor eine leere Zeile.