Beiträge von PaulPanther

    Danke Jasmin,


    Nein leider habe ich keine DDCi sondern ein dvb gebundenes Ci von TT. Ich dachte hier wäre ich am Thema am nächsten.


    Die Kombi wie du im letzten Abschnitt erwähnt hast macht hier Probleme.


    Ich lass mal den VDR plaudern und schaue dann weiter ob ich etwas finde.


    Trotzdem noch mal Danke für das anbieten deiner Hilfe.


    Viele Grüße

    Hallo,


    Ich weiß nicht ob es hier hinein gehört, aber ich versuche mal mein Problem zu beschreiben.



    Mit machen Kombination zwischen CAMs Probleme.


    Ich habe Device welche kein MTD können.


    Wenn ich auf Sendern bin die über CAM 1 entschlüsselt werden ist alles ok, aber wenn ich dann einen Sender einschalte der zwingend die non-MTD CAM 2 nutzen muss brauch er zum einen ewig lange oder bis hin das es garnicht geht.


    Wo ist das Problem zu suchen?

    ich weiß nicht ob es damit zusammenhäng, soeben ist der VDR neu gestartet während ich die Aufnahme zeitversetzt geschaut habe. Der Neustart ist direkt nach dem beenden des Timers während dessen Wiedergabe geschehen.


    Code
    1. Apr 3 21:28:01 (MLD) user.info vdr: [3781] timer 2 (9 2012-2128 'Die Reimanns - Ein au..ergew..hnliches Leben') stop
    2. Apr 3 21:28:04 (MLD) user.info vdr: [27366] VDR version 2.3.3 started


    Grüße

    hi,


    für die die wie ich ab und zu oldschool unterwegs sind ..hier der NordlichtsEPG Patch :)


    So, hab das J3455M via HDMI an den TV angeschlossen und MLD 5.3 gebootet - geht! Ton wird übertragen :-).
    Nachdem dieses Board grundsätzlich auch schon 4K und HEVC kann dürfte es auch zukunftssicher sein, so daß ich eigentlich gar keine TT S2-6400 mehr für die Wiedergabe brauche ;-).


    Klaus

    Vielen Dank Klaus! Dann kann ich das Wiki mit dem Board erweitern :). Ob ich persönlich auf die FF verzichten kann weiß ich zwar noch nicht aber das es theoretisch auch ohne geht beruhigt.


    Schönen Sonntag
    Christian


    Die Meldung kam bereits beim Booten des Installationssystems - da hatte ich noch keinen Einfluß drauf.
    Aber nachdem ich nun weiß, daß es grundsätzlich (Arch Linux) funktioniert, kann ich weitermachen :-).


    Klaus

    Erste Erkenntnis: Arch Linux bootet und läuft flott! :-)
    Also wohl doch nur ein Kernel/Treiber-Problem - beruhigend!
    Werde morgen mal weitere Versuche machen...


    Klaus

    Hallo Klaus,


    wenn es dir nix aus macht, könntest du eines unserer neuen Image direkt vom USB Stick mit dem neuen Board starten? Ich überlege genau wie du ein neues System mit einer FF S2 6400er aufzubauen.
    Vorher würde ich nur gerne wissen ob der aktuell verwendete Kernel 4.8 auch mit dem Board zurecht kommt.
    Wenn nicht muss ich wohl selber ran ?(und hoffen :]


    http://minidvblinux.de/downloa…1.28-177.4+1472_amd64.iso