Posts by g3joker

    Das Teil von Seasonic kannst du ganz getrost vergessen.


    Ich hatte 3 Stück insgesamt zu Hause. Bei dem Ersten dachte ich an ein Montagsgerät, kann ja mal passieren so laut wie das gefiept hat. Und das selbst ausgeschaltet. Also umgetauscht.


    Das zweite Netzteil war dann etwas angenehmer, allerdings ebenso weit weg von leise.


    Das dritte Netzteil hat dann dem Fass den Boden rausgehauen. Es fiepte im Wechsel in verschiedenen Tonlagen je nach Last. Quasi akustische Verbrauchsermittlung. Viel Last: Hohes Fiepen, wenig Last: tieferes Fiepen. Standby: keine Ahnung, wie beschreibt man eine Mischung aus Fiepen und Prasseln? Fiepseln?


    Hab jetzt ein BeQuiet. Ist zwar nicht lüfterlos aber recht leise. Zumindest besser wie fiepende Netzteile.

    Moin!


    Wieso Parallelport?


    Die USB-Buchse am Ende des Kabels sieht nicht wirklich parallel aus und liegt auch nicht parallel zum oberen Rahmen des Displays :)


    Interessante Lösung die zum Basteln animiert...

    Also der Snes Emu sowie auch der Atari 2600 Emu läuft warum auch immer. Leider nicht die C64-Sachen...


    Das mit dem Lakka.TV gucke ich mir mal an. Hört sich gut an.


    keine Ahnung was da fehlschlägt...

    Moin zusammen,


    Mich hat das Kosolenfieber gepackt, am WE war ich bei jemanden der sich auf nem Raspi Retroarch draufgepackt hat.


    Habe das dann versucht unter Kodi zu installieren.


    Die Basis ist ein Yavdr mit dem Updatestand von ca. Mitte 2016. Jaja ich weiß...mach mal ein Update.


    Ich habe nun diverse howtos durch, Retroarch an sich bekomme ich mit dem Advanced Launcher unter Kodi zum laufen, die Pfade stimmen m.E.


    Ich habe vorwiegend nach dieser Anleitung installiert https://github.com/zach-morris…ogram.iarl/wiki/1.--Setup


    Ich sehe die ganzen Roms, wähle ich eins aus arbeitet er kurz und nix passiert.


    Hat irgendwer sowas ebenso probiert?

    megatobe : Warum fragst Du eigentlich gerade hier im vdr-portal?

    Warum nicht?

    Oder schreibt irgendwer vor dass der Forumszweig "Verschiedenes" zwangsweise was mit PCs zu tun haben muss?

    Ich habe mich durch den Thread angesprochen gefühlt da ich recht fahrradbegeistert bin und mich technische Neuerungen interessieren.

    Und ich gehe mal nicht davon aus dass man hier so verbohrt ist das man nur Computerthemen posten darf wie es in manch anderen Foren schon Sitte ist.

    kommt ja nicht wirklich gut weg das Konzept von den Kommentaren her.


    Fällt wohl doch ehr unter die Kategorie "verlorenes Wiedergefunden".


    Obwohl mir das Rad an sich schon gefällt aber für den Preis kaufe ich mir dann doch lieber ein maßgeschneidertes Rad.

    Hi,


    Ich meine sowas gabs schonmal von nem anderen Hersteller, nannte sich damals mein ich Biopace oder so. War vor 20 Jahren.


    Es geht wohl darum dass der Zahnkranz nicht kreisrund sondern elliptisch ist um die Kraftübertragung bzw. das Drehmoment zu optimieren, wenn die Pedale ganz oben bzw. ganz unten am Scheitelpunkt sind ist der Kraftaufwand kleiner da dort nicht so viel Kraft aufgewendet werden kann.


    Alles andere muss man selber entscheiden und Probefahren. Ob es sauber gearbeitet ist etc sehe ich nicht im Internet. Ich vermute aber mal die Wissen was die machen.

    Hi,


    ein sehr guter Kumpel, mit dem ich zusammen einen Server aufgebaut habe, hatte auch schon damals Probleme mit der Mystique gehabt und ist (leider) den selben Weg gegangen und hat sich eine S8 zugelegt weil er meinte dann wird's besser. Mit den Latencys haben wir auch ewig rumgespielt bis es irgendwie lief. Aber selbst BareMetal war das ehr schlecht als recht...


    Er hatte zwar ein X9SCA-F von Supermicro, welches fast das selbe Board ist nur mit anderen NICs, wir haben es aber nach endlosen verkonfigurierten Nächten irgendwann rausgeworfen. Die Boards sind gut, keine Frage, aber alles andere wie kompatibel zu Sat-Karten - hier im Forum habe ich auch schon viel von Supermicro und Sat-Karten gelesen.


    Natürlich ist das nicht so richtig die Lösung einfach Board umbauen und gut ist - aber manchmal geht's nicht anders...


    Wir haben dann ein Z87-G43 von MSI verbaut - das Teil rennt rockstable und das habe ich hier auch im Server.

    clonezilla geht auch. Das sogar sehr gut. Da kannst du dann auch in ein Imagefile sichern.

    Du hast doch eine externe HDD. Du kannst doch darauf das Image wegsichern. Es sei dem die Platte ist voll...

    Hi auch hier nochmal,


    Du machst es aber kompliziert :-)


    Hast du nicht noch irgendwo eine andere kleine Platte rumfliegen wo du dann unter einem Live-System die Daten der SSD per DD auf eine USB-Platte schieben kannst? Das wäre die einfachste Lösung ohne Krücken.

    Der yaVDR wird dir die SSD erstmal komplett plätten. Ich hab bislang keine Option gesehen bei der Installation die Partitionierung anzupassen. Aber ich hab auch nicht explizit drauf geachtet weil mir das Rumgeiere mit der alten Installation immer egal war da ich ein funktionierendes Backup in der Tasche habe.

    Zur Not geht sowas auch mit Acronis, da kannst dir dann die Daten im Image-Browser einzeln rauskopieren. Aber soviel Not hatte ich nie :-)


    Grüße


    G3joker

    Hi,


    Versuch macht klug: Platte sichern/ Configs seperat wegsichern und über ein aktuelles Installationsmedium yavdr 0.6 installieren. So lange keime exotische Hardware vorliegt geht das meist innerhalb ner halben Stunde.


    Hatte ich letzte Woche ebenso gemacht, musste nur an passender Stelle das Lan-Kabel ziehen.

    Ich würd meinen Würfel auch nicht mehr missen wollen. Leise, rockstable, allerdings mit 4 GB nicht sinnvoll zu gebrauchen.
    Hatte mich seinerzeit gegen ESXI und für OMV mit Virtualbox entschieden, bereuen tue ich das bislang nicht, für meine Zwecke reicht es.
    Das Ding arbeitet als VDR, DHCP, DNS, OpenVPN und Fileserver, weiterhin rennt noch eine Win7-Instanz als Teamviewer-Server und eine PFSense um die Kinder etwas einzubremsen.
    Die Performance reicht allemal, ich habe allerdings den Celeron gegen eine Xeon-CPU getauscht und 16 GB (ist das Maximum) verbaut.
    Wie fnu bereits sagte: die Fernwartung ist super! Das Teil steht seit gut nem Jahr irgendwo im Keller mit 3 Lan-Kabeln und Strom und das wars.

    In wie fern ausschöpfen?


    Wenn du dir Sorgen wegen der Bandbreite machst: mit einem 100 Mbit-Lan könnte es eng werden wenn gerade 8 Leute eine Sendung schauen welche mit 20 Mbit Datenrate gesendet wird. Aber zum Ersten wer hat noch ein 100 Mbit-Netzwerk, zum Zweiten ist es recht unrealistisch das alle Sender eine solche Datenrate bieten. Die meiste Sender senden mit deutlich weniger Mbit, die Schund-Sender teilweise unter 5 Mbit...

    Da sich hier niemand auf spiritueller Ebene mit deinem VDR verbinden kann sind wir darauf angewiesen was die Logs sagen... :)


    Das kann zig Ursachen haben. Von unpassender Channels.conf bis zu nicht richtig installierten Treibern...