Posts by Catch22

    Moin,

    Nöö, mich nervt das auch schon seit längeren, dass die ÖR Sender, vor allem ARD und ZDF, in laufende Sendungen/Filme Werbung auf andere Sendungen einblenden, was ich als besonders störend empfinde.

    Das nach einem Film sofort ein Trailer auf eine andere Sendung/Film gemacht wird ist auch eine Unsitte, die die ARD von den Privaten übernommen haben.


    Der Abspann in einem Film hat doch auch die Funktion das Gesehene nochmals zu reflektieren und nicht sofort ohne Rücksicht auf irgendeine andere Serie/Film hinzuweisen.

    Löbliche Ausnahmen sind da nur ARTE und 3sat, da werden oftmals noch die Abspänne eines Filmes gezeigt und vor allem gibt es keine Werbeeinblendung in einen gerade laufernden Film.

    diese Unart haben Sie sich bei den privaten ab geschaut.

    Da wird auch ohne Ruecksicht auf Verluste in das laufende Geschehen reingeblendet. Auch wenn dabei feste Untertitel ueberlagert werden.

    Auch bei manchen PayTv Sendern wird in den Abspann "Werbung" eingeblendet.


    Vielleicht muessten mal z.B, die Beleuchter auf Diskriminierung klagen und so die Sender zwingen wieder den ganzen Abspann zu senden ;)

    Ich oute mich mal als Radio-Fan und DAB+ Nutzer, im Auto, mit AV Receiver und mein sogar Radio-Wecker. Im Auto möchte ich es nimmer missen, schaltet automatisch auf UKW (und wieder zurück), sollte die DAB Ausleuchtung für den gewählten Sender nicht ausreichen. Allerdings ist dann der UKW Sender auch hörbar grenzwertig oder schnell ganz weg. Sehr angenehm fand ich SWR3 in München in DAB+ rauschfrei hören zu können ... wie auch in FFM ...


    Der reine DAB+ Betrieb ist m.E. derzeit nur begrenzt moeglich.

    Auf dem flachen Land und bei guter Abdeckung macht das Spass (wenn die Bandbreite des Input stimmt).

    Sobald es aber in die (Haueser)Schluchten geht, nervt es gewaltig. Bufferunderruns und Sendersuchen am laufenden Band.

    Auch Unterfuehrungen sorgen da fuer Missvergnuegen.

    Zumindest bei den ueblichen Scheibenantennen.

    Oben im Menü "Forum" gibt es "ungelesene Beiträge".


    Lars.

    Moin Moin,


    das ist nicht das gleiche!

    So sieht man alle "nicht gelesenen" Posts (die koennen aber auch schon aelter sein).

    Es geht aber um die neu hinzu gekommenen.

    Um die "alten" aus der Liste zu bekommen muss man sie jetzt als gelesen markieren.

    Alles etwas unhandlich.

    Bei der Telekom? Den Mitbewerb hatte ich bei der Aussage bereits aus der Gleichung genommen:


    Regards
    fnu


    Telekom. Allerdings VDSL (mit Vectoring wenn ich den Techniker richtig verstanden habe).
    Die Trennung loest die Fritz!Box aus. Wie gesagt bei der 7270 lies sich das Einstellen bzw. auch abschalten.
    Bei der 7490 habe ich kein Setting dafuer gefunden. Es ist auch gut moeglich das die FB bei einem laufenden Gespraech die Trennung unterlaest.

    Moin Moin,


    zu dem Thema gibt es einen netten Artikel auf heise.de Router-Kaskaden.


    Zum Thema Zwangstrennung:
    Ich bin mittlerweile auch mit einem ALL-IP Anschluss beglueckt worden, und da wird getrennt. Also scheint VOIP kein Kriterium zu sein.


    Bei meiner "alten" 7270 gab es einen Menuepunkt bei dem man den Zeitpunkt auswaehlen konnte wann der Zwangstrennung zuvorgekommen werden soll.
    Das war aber auch nur grobes Fenster von 1h.
    Bei der "neuen" gibt es den Menuepunkt nicht mehr, oder ich habe ihn nicht gefunden.
    Es gibt aber einen Button neuverbinden. Der laest sich bestimmt per UPnP ansprechen.
    Ansonsten so laest sich einiges mittels freetz nachruesten.

    Moin Moin,


    nachdem das Kind mehr oder minder schon in den Brunnen gefallen ist wuerde ich folgendes tun:
    1. von einem Alternativ Rechner oder einer live cd mich in meinen Paypal Account einloggen und die bestehenden Karten und Kontodaten loeschen. Das ist eine voruebergehende Massnahme um eventuellen Missbrauch zu verhindern. Paypal funktioniert auch noch weiterhin nur das man erst das Geld an Paypal ueberweisen muss.
    2. Sicherheitsschluessel bestellen und Konto auf Zwei Factor Auth umstellen.
    3. Wenn der Key da und aktiv ist die Karten und Konten wiederrein nehmen.


    Checken wie alt mein letztes Backup ist und eine Ruecksicherung in betracht ziehen.
    Wenn nicht den profile ordner verschieben. Firefox legt dann ein neues Profil an. Die Cookies und Passwoerter kann man dann aus dem alten Profil rueber kopieren. Die genauen Dateienamen habe ich jetzt nicht parat aber die sind auf den Mozillaseiten dokumentiert.

    Moin Moin,


    so irgendwie will sich für mich das Problem nicht erschließen.
    Es gibt sowohl für die Budget als auch für die "alte" (1.3->2.3) ein CI.
    Es muss doch möglich sein auf Basis von diesen ein CI bereit zustellen.
    Ok aus TT Sicht kann es sein das sich eine Produktion nicht rentiert, aber auf Seiten der "Bastellösungen" sollte sich doch was machen lassen.

    Moin Moin,


    als ich meinen VDR eingeschaltet habe stellte ich einen merkwuerdigen Geruch (wie wenn man resitex schneidet) fest. Als ich daraufhin nachgesehen habe, sah ich leichte Flammen im Gehaeuse (ich hab noch nie so schnell einen Rechner abgekabelt).


    Welches Bauteil ist mir da den abgeraucht und wie kommt sowas?
    Ich vermute mal das die Karte nicht mehr zu retten ist oder ?

    So nach langer Zeit auch mal wieder was von mir.
    Nachdem letztes Jahr im ersten Versuch nichts angegangen war, hatte ich Spasseshalber im Sommer nochmal ein paar Sammen in Anzuchterde gesteckt. Erstaunlicher weise sind die direkt angegangen, obwohl kein Saatgut sondern direkt aus der Schote gepuhlt und getrocknet. Leider war es schon zu spaet als das das noch was werden konnte. Darum habe ich die ueber Winter auf der Fensterbank hochgezogen. Seit ein paar Tagen stehen die Pflanzen jetzt draussen, samt dem Citronenbaum, und haben schon ein paar Blueten. Mal sehen wie die sich weiter entwickeln.
    [Blocked Image: http://www.y-tec.net/images/chilli/chil090501-2.jpg]
    [Blocked Image: http://www.y-tec.net/images/chilli/chil090501-1.jpg]
    [Blocked Image: http://www.y-tec.net/images/chilli/cit090501.jpg]

    Hallo,


    mein tvbrowser scheint das plugin nicht zu moegen :(


    Moin Moin,


    nur mal so ins blaue geschossen:
    Kann es sein das die avi's mit "square pixels" und einer "display aspect ratio" (DAR) von 16:9 encoded sind?
    Wenn ja versuche es mit einer "pixeal aspect ratio" (PAR) von 16:9
    Eventuell reicht schon ein "patchen" mit dem mpeg4mdifer auf eine PAR von 16:9