[0.2] Kein Pro7, Sat 1, Kabel 1

  • Nach einem Suchlauf von yaVDR hat er einen Haufen an Sendern gefunden, jedoch kein Pro7, Sat 1, N24 und Kabel 1 etc.
    An meinem Sat Receiver findet er sie.


    Wohne in NRW, benutze eine Opera DVB-S Satbox mit dem dabei liegendem Treiber.

    yaVDR 0.5 @ ASUS AT3N7A-I - 3GB RAM - 750GB Intern - Tevii S660 HDTV - RC6 mit Harmony One

  • Keiner eine Idee?
    Nach einem Scan mit Wirbelscan hat er die privaten Programme gefunden, dann gingen sie auch. Nun aber wieder nicht mehr.


    Betroffen sind:


    Pro7, Kabel 1, Sat 1, N24

    yaVDR 0.5 @ ASUS AT3N7A-I - 3GB RAM - 750GB Intern - Tevii S660 HDTV - RC6 mit Harmony One

  • Diese Kanäle liegen am Ende der Frequenzskala und benötigen etwas mehr Energie.


    Vielleicht ist dein Antennensignal zu schwach ?


    Als mein LNB kaputt war sind auch genau diese Kanäle nicht gegangen.


    Grüße Bernd

    VDR : POV Atom 330-1 Mainboard, MSI TV@nywhere Satellite II, 2 GB RAM, natürlich mit yaVDR 0.61. Heimkino mit Onkyo AVR, Nubert-Surround-Boxen und JVC Beamer mit 4K und HDR. HD-VDR für Newbies: www.partyfotos.de/vdr

  • Wenn dies der Fall wäre, würde es doch im ganzen Haus nicht gehen oder? Bzw. mit keinem Receiver?

    yaVDR 0.5 @ ASUS AT3N7A-I - 3GB RAM - 750GB Intern - Tevii S660 HDTV - RC6 mit Harmony One

  • Hallo,


    Schnurlostelefone in der Nähe?
    Wenn ja, zieh davon testhalber mal den Stecker :)


    Lieben Gruß,
    Sandy

    Derzeit: YaVDR 0.4
    Hardware: Asus M2NPV-VM, AMD Athlon 64 X2 4600+, 2x512 DDR2, Nvidia G210, 2x Satelco Easywatch Budget, CI, HDD Samsung SJ501, DVD Plextor PX800, Gehäuse/Display Silverstone LC16M

  • Nein, nichts dergleichen.


    Nur mein HTPC und oben drauf meine Teufel Decoderstation.
    Ich krieg hier echt ne Meise :S

    yaVDR 0.5 @ ASUS AT3N7A-I - 3GB RAM - 750GB Intern - Tevii S660 HDTV - RC6 mit Harmony One

  • Und allgemein in der Wohnung/Haus?


    Die Dinger können nämlich ganz schön strahlen, wärend die Tuner für PCs sehr empfindlich sein können!
    Das selbe Problem hatte ich auch vor ein paar Jahren.


    Wenns das nicht ist, klinke ich mich aus, weiter weiß ich nicht ^^


    Lieben Gruß,
    Sandy

    Derzeit: YaVDR 0.4
    Hardware: Asus M2NPV-VM, AMD Athlon 64 X2 4600+, 2x512 DDR2, Nvidia G210, 2x Satelco Easywatch Budget, CI, HDD Samsung SJ501, DVD Plextor PX800, Gehäuse/Display Silverstone LC16M

  • So, gerade getestet.
    Alle Telefone vom Strom genommen, nix passiert.
    Aber mein Dad im Wohnzimmer kriegt auch nur die österreichischen/schweizer Kanäle rein.

    yaVDR 0.5 @ ASUS AT3N7A-I - 3GB RAM - 750GB Intern - Tevii S660 HDTV - RC6 mit Harmony One

  • Quote

    Original von unixbyte
    So, gerade getestet.
    Alle Telefone vom Strom genommen, nix passiert.
    Aber mein Dad im Wohnzimmer kriegt auch nur die österreichischen/schweizer Kanäle rein.


    Die Sender von Pro7 usw. sind sehr anfällig was den Empfang angeht. Habe ich bei den meisten Kanälen SNR um die 80% sind es bei den Pro7 Kanälen um die 60%. Ich vermute mal dass es daran liegt dass dein Signal zu schwach ist.


    Die Tuner auf TV-Karten (zumindest auf meiner) sind eh nicht die besten. Ich habe das schon bei entsprechendem Wetter getestet die ersten Sender die wegbrechen sind die Pro7 Sender. Allerdings sind die auf meinem Opticum dann noch da. Wenn es noch schlimmer wird mit dem wetter fallen sie auch auf dem Receiver als erstes aus.


    Falls du also einen Vergleich von Receiver zu TV-Karte machst und nicht von TV-Karte zu TV-Karte kann es durchaus sein dass es am Signal liegt.

    WZ: yaVDR (0.5): Gigabyte GA-MA78GM-S2H / AMD 240e / LianLi PC-C50B / atric & Harmony 650 / 2GB G.Skill 800 / 2x TT S2-1600 1x TT S2-3600 / 60GB OCZ Vertex2 / Gainward G210 passiv
    AZ: yaVDR (0.5): PoV 330-1 (Atom/ION) / MS-Tech MC-1200/ 2GB Kingston VR 800 / TT S2-1600 / OCZ SSD Onyx 32GB / atric & Harmony 600
    EZ: Raspberry Pi - OpenElec
    HL: GA-MA78GM-S2H / AMD 5050e (@1.1V) / 2x DVBSky S952 Dual / 64 GB SanDisk SDSSDP-064G-G25 / 4 GB RAM / BQT E9
    NAS: Synology DS-1511+ (DSM 4.2) / 5x2TB Samsung F4 / Raid 5 / Smargo / Oscam / APC Back-Ups cs 350

    The post was edited 1 time, last by Wyse ().

  • Quote

    Original von unixbyte
    Hm, kann man das irgendwie "boosten"?


    Kleiner Tipp, schreibe dieses Anliegen doch im Fachbereich hier im Forum. Da das Problem nicht von yaVDR ausgeht könntest Du dort mehr Leser in den Kreis bekommen die Dir helfen können.

    Gruß utiltiy



    VDR Projekte VDR Projects