[Gelöst:]Netzwerkprobleme mit AsRock ION 330HT

  • ok bei mir weist er einen anderen irq(und ich hab ne andere mac) zu aber ansonsten sieht das genauso aus


    interfaces :


    # The primary network interface
    auto eth0
    iface eth0 inet dhcp



    bei der installation hat es ja wohl geklappt ..
    hast du seit dem was deinstalliert oder großartig was verändert ?

  • Es hat nun gefunzt :lovevdr


    habe einfach repariert und auf einmal hat er den dhcp server gefunden. IMHO war das problem bei meiner fritzbox bzw. beim repeater den ich aber dann abgestöpselt habe.


    also yavdr geht und ich bin begeiterst :o)


    hab aber jetzt noch ein paar Baustellen, die ich noch abarbeiten muss:


    1) Bild hat 1cm grosse schwarze Streifen am unteren und oberen Ende


    2) Asrock wacht mit Fernbedienung auf aber Bild bleibt schwarz. Anleitung gemäss FAQ habe ich schon befolgt


    3) Einbindung des Rechner via Samba in eine Windoof Netzwerk


    Vielleicht hat ja jemand schon eine Idee/ Anhaltspunkt.


    Marc

    VDR1 live: yaVDR 0.3 auf ASRock ION 330HT - Intel Atom N330 1.6GHz, 2GB RAM, 320GB HDD, nVidia 9400-Ion, DVD+- DL RW, TechnoTrend S 2 3650 CI USB Box
    VDR2 im Test: yaVDR 0.5alpha mit Mainboard Asus P5k, Skystar 2 PCI, GeForce 210
    :fans

  • Zitat

    Original von bikermax2000
    3) Einbindung des Rechner via Samba in eine Windoof Netzwerk


     :lehrer1 :suche --->
    Samba Ordner Freigabe für Windows->VDR Zugriff


    Grüße von der Couch
    Potato

    VDR: ASRock ION 330-HT, yaVDR 0.5.0a TT-connect S2-3650 CI (DVB-S2 an USB, CI ungetestet), TeVii S660 (DVB-S2 an USB), Cinergy S2 USB HD (DVB-S2 an USB), HDMI mit Ton an 42"-LCD, MCE-Fernbedienung auch zum Einschalten (beim ASRock ION 330HT mitgeliefert)
    VDR im Ruhestand: Xeatre 6100 pro mit easyVDR 0.6.0 mit VDR 1.4.7 (FF, Budget)
    sonstige PVR: uralte Erfahrungen mit Topfield PVR 4000 und früher Grundig SeleXX (verschrottet)

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von CouchPotato ()

  • Hallo bikermax2000,
    bitte ändere doch das Topic auf "[gelöst] Netzwerkprobleme mit AsRock ION 330HT".
    Du hast ja einen HT wie wir nun wissen und das ist eine leicht verschiedene Maschine!


    Grüße von der Couch
    Potato

    VDR: ASRock ION 330-HT, yaVDR 0.5.0a TT-connect S2-3650 CI (DVB-S2 an USB, CI ungetestet), TeVii S660 (DVB-S2 an USB), Cinergy S2 USB HD (DVB-S2 an USB), HDMI mit Ton an 42"-LCD, MCE-Fernbedienung auch zum Einschalten (beim ASRock ION 330HT mitgeliefert)
    VDR im Ruhestand: Xeatre 6100 pro mit easyVDR 0.6.0 mit VDR 1.4.7 (FF, Budget)
    sonstige PVR: uralte Erfahrungen mit Topfield PVR 4000 und früher Grundig SeleXX (verschrottet)

  • Zitat

    Original von CouchPotato
    Hallo bikermax2000,
    bitte ändere doch das Topic auf "[gelöst] Netzwerkprobleme mit AsRock ION 330HT".
    Du hast ja einen HT wie wir nun wissen und das ist eine leicht verschiedene Maschine!


    Grüße von der Couch
    Potato


    Jawohl, Sir :unsch

    VDR1 live: yaVDR 0.3 auf ASRock ION 330HT - Intel Atom N330 1.6GHz, 2GB RAM, 320GB HDD, nVidia 9400-Ion, DVD+- DL RW, TechnoTrend S 2 3650 CI USB Box
    VDR2 im Test: yaVDR 0.5alpha mit Mainboard Asus P5k, Skystar 2 PCI, GeForce 210
    :fans