[yaVDR] Bootzeit mit CAM Entschlüsselung

  • Das Thema ist vermutlich nur sehr wenig yaVDR spezifisch, jedoch kennen gerade die yaVDR Benutzer und Entwickler ihren Bootvorgang und das dazugehörige Syslog wohl am besten.


    Mein VDR bootet auf einen nicht verschlüsselten Kanal in 33 Sekunden. War der zuletzt eingestellte Kanal ein privater und somit bei Kabel Deutschland grundverschlüsselter Kanal, dauert es noch ca. 30 Sekunden in denen ich noch kein Bild habe und No Signal angezeigt wird.


    Das angehängte syslog beginnt etwa dort, wo was yaVDR Logo erscheint. Zwei Sekunden später hätte ich normalerweise ein Bild (z.B. ARD).


    Kann jemand der anwesenden etwas aus meinem Log erkennen, bzw. mir eine Lösung für das Problem geben? Das CAM scheint ja schon beim Start von Xine bereit zu sein.


    Verwendete Hardware:
    PoV ION 330-1
    TT C-1501 inkl. CI
    AlphaCrypt light 3.16

    Files

    • syslog.txt

      (7.17 kB, downloaded 99 times, last: )

    HD-VDR:
    Hardware: PoV ION 330-1, 2x 1024MB DDR2-800, WDC Green 500GB, TT C-1501 mit CI und AlphaCrypt Light, Atric IR Einschalter Rev. 4 an einem Samsung LE32B650 per HDMI über ein Samsung HT-C6500, Logitech Harmony 555
    Software: yaVDR 0.5

  • Hallo wbreu,


    leider nicht. Ich bin erst umgezogen. Der komplette VDR ist nagelneu und hat meinen alten mit Ff Satkarte ersetzt. Dementsprechend habe ich auch erst seit kurzem Kabel.


    Also ist es nicht normal, dass das CAM nach dem Booten noch einigen Zeit braucht bis etwas entschlüsselt wird?

    HD-VDR:
    Hardware: PoV ION 330-1, 2x 1024MB DDR2-800, WDC Green 500GB, TT C-1501 mit CI und AlphaCrypt Light, Atric IR Einschalter Rev. 4 an einem Samsung LE32B650 per HDMI über ein Samsung HT-C6500, Logitech Harmony 555
    Software: yaVDR 0.5