VDR-Wiki: Plugins kompatibel zu vdr 1.7.x