skystar2 in ein bestehendes system einbinden

  • Hallo,


    habe eine Skystar2 in mein System gesteckt und wüsste nun gerne welche Treiber ich installieren muss, dass die Karte erkannt wird. Sind weitere Konfigurationen erforderlich? Sollte die Budget-Karte als Erstkarte angemeldet werden?

    PC: Silverstone LaCasa LC 10S-M, ASUS M2N-VM DVI, Athlon 64 AM2 4050e, 2x 1024 MB RAM, FF TT S2300 Rev. 2.3 modded mit CI, Seagate 500GB SATA 2 m. 16 MB, Bequiet 370W NT,
    System: EasyVDr 6.2
    Peripherie: Samsung SP46L6H (46" 16:9 DLP-Rückprojektor), SONY STR-DA 50ES, HECO 5.1 Boxensystem

  • Der Treiber ist: b2c2-flexcop_pci
    Weitere Konfiguration braucht es nicht und warum sollte sie als Erstkarte angemedet sein? Du hast laut sig doch eine FF...


    Gruß
    findus

    Mein VDR: LinVDR 0.7 + MT, ASROCK K7VM4, Duron 1000@500, 128 MB RAM, Samsung SP1604+SP2014, Medion 4688, TT 1.3 + Skystar 2.6D

  • ich dachte nur, falls prem aufgenommen wird, kann man dann keinen anderen sender sehen, weil die ff-karte in benutzung ist. woher bekommt man denn den treiber und wie bindet man ihn ins system ein?

    PC: Silverstone LaCasa LC 10S-M, ASUS M2N-VM DVI, Athlon 64 AM2 4050e, 2x 1024 MB RAM, FF TT S2300 Rev. 2.3 modded mit CI, Seagate 500GB SATA 2 m. 16 MB, Bequiet 370W NT,
    System: EasyVDr 6.2
    Peripherie: Samsung SP46L6H (46" 16:9 DLP-Rückprojektor), SONY STR-DA 50ES, HECO 5.1 Boxensystem

    The post was edited 1 time, last by glenzend ().

  • Einfach in der runvdr bei den MODULES= ans Ende dazusetzen.


    Quote

    ch dachte nur, falls prem aufgenommen wird, kann man dann keinen anderen sender sehen, weil die ff-karte in benutzung ist.


    Dafür baust du doch die zweite Karte ein, damit du mehr als einen Transponder tunen kannst :schiel

    Mein VDR: LinVDR 0.7 + MT, ASROCK K7VM4, Duron 1000@500, 128 MB RAM, Samsung SP1604+SP2014, Medion 4688, TT 1.3 + Skystar 2.6D

  • also wenn ich den treiber aktiviere, nimmt das system nicht mehr auf und startet alle paar sekunden neu (vfd friert ein). das primäre interface muss 1 bleiben da ich keine fb für die skystar habe. ist das normal oder muss noch ne einstellung angepasst werden?

    PC: Silverstone LaCasa LC 10S-M, ASUS M2N-VM DVI, Athlon 64 AM2 4050e, 2x 1024 MB RAM, FF TT S2300 Rev. 2.3 modded mit CI, Seagate 500GB SATA 2 m. 16 MB, Bequiet 370W NT,
    System: EasyVDr 6.2
    Peripherie: Samsung SP46L6H (46" 16:9 DLP-Rückprojektor), SONY STR-DA 50ES, HECO 5.1 Boxensystem

  • Quote

    Original von glenzend
    also wenn ich den treiber aktiviere, nimmt das system nicht mehr auf und startet alle paar sekunden neu (vfd friert ein). das primäre interface muss 1 bleiben da ich keine fb für die skystar habe. ist das normal oder muss noch ne einstellung angepasst werden?


    du must weder das primäre interface umstellen noch dir Sorgen wegen der FB machen (vdr bedient beide Karten mit einer FB) - am besten du postest mal die Ausgabe der logs - das wird sicher schneller zu einer Lösung führen ...

    Gruß


    sdu

    *******************************************************************
    gen2vdr 2.0
    TT1.3, Skystar 2.6c, activy300, STBs AVBoard
    *******************************************************************