[Gelöst] Plugin, das -std=c++17 braucht