[FYI] Pakete für den VDR 2.4.8 und 2.6.0

  • Das Paket vdr-plugin-markad-ng baut gerade für den VDR 2.6.0.

    yaVDR-Dokumentation (Ceterum censeo enchiridia esse lectitanda.)