Gentoo aktualisiert, auf MariaDB umgestiegen (vorher MYSQL5) nun fehlen 3 SQL Funktionen

  • Es wurde alles was epgd und sql betrifft entfernt und neu installiert. Ich hätte sonst das System gar nicht updaten können. Also ja, sollte passen.

    System: Gentoo VDR auf Proxmox virtualisiert im LXC
    Digital Devices Cine S2 V6.5

    Kodi 18.x mit VNSi