Fehler im Paket vdr-plugin-markad

  • Beim Installieren wird kein Softlink von ../conf.avail/markad.conf nach /etc/vdr/conf.d erstellt.

    Dann wird das Plugin beim Start von VDR auch nicht geladen ..


    ~ Markus

    VDR1: ASUS P5QC, Dual Core 3G, Cine S2, Ext. Board von TBE, Xubuntu 18.04, VDR 2.4x
    VDR2: ASUS P4B533, Celeron 2.4G, FF 1.5, Ubuntu 10.10, VDR 1.6 (SS2 Rev 2.6B)
    VDR Server: sheeva-plug