[solved] alles auf gelesen setzen?

  • Hi,

    wo kann ich denn in der neuen Forensoftware alle Beiträge auf gelesen setzen.

    Bei Konversationen kann man alle auf gelesen setzen, aber damit bleiben die Beiträge in den Foren trotzdem auf ungelesen.


    Danke und ciao.

    Michael.

  • Hm, wo genau ist da ein Haken? Ich hab irgendwie in keiner Ansicht einen entsprechenden Haken gesehen 8-(

    Ich möchte *alle* Beiträge *aller* Foren auf gelesen setzen.

    Das war früher mal in der Liste der ungelesenen Beiträge unten rechts.

  • Unter dem blauen Balken oben sind 3 kleine Zeichen: Einmal RSS, dann der Haken und Abonnement verwalten oder so.


    Bye, Klaus

    Alt:ASRock ION 330HT, 2xAverMedia Volar Black HD, yaVDR-0.2.0
    Neu:ASRock H61M,Celeron 530, 4GB Kingston RAM, ASUS GT610, 750GB, Silverstone Milo ML3,CIR mit Harmony 300i, yaVDR 0.5, Sundtek MediaTV Digital Home (DVB-C)

  • Je nach Browser und mobil oder Desktop versteckt sich das mal hier mal dort. Auf dem Tablet ist es im Menü, Optionen.


    Lars

  • Hi,


    ich bin hier in einem Firefox 52.2.1 unter openSuSE Tumbleweed unterwegs.

    Da habe ich leider bei Anzeige der ungelesenen Nachrichten keinerlei Symbole - weder rechts oben noch sonstwo.

    Ich habe nur den blauen Balken mit Portal, Artikel usw. auf der linken Seite und Kontrollzentrum, Benachrichtigungen, usw. rechts.


    Ein Menü mit Optionen außer dem Kontrollzentrum habe ich ebenfalls nicht.


    Danke und ciao.

    Michael.

  • Au Mann, ich habs gefunden - in der Forumsansicht sind zwei der von Mufflon genannten Symbole zu sehen.

    Dazwischen fehlt ein Symbol, aber man kann trotzdem drüber gehen und bekommt dann den Tooltip angezeigt, dass man damit die Forenbeiträge alle auf gelesen setzen kann.

    Hat jemand ne Idee, warum ich das Symbol nicht sehe?

  • „Der Hauptgrund für Stress ist der tägliche Kontakt mit Idioten“ [Albert Einstein]

    Gen2VDR V6 Update 9; VDR 2.2.0; Gehäuse: Antec Fusion V2 Black & iMon LCD (15c2:ffdc); Atric IR-Einschalter Rev. 4; Board: Intel DH77EB, Core i3-3220, Zotac GT630 Zone Edition, 4 GB RAM; DVB: 1x Digital Devices CineS2 Quad V6.5 [VDR-User #1540]

  • Coool :)

    Der ist auch da, aber nicht zu sehen 8-(

    Da muss ich an der grauen Leiste entlang mousen, bis der Tooltip erscheint, damit ich ihn nutzen kann.

    Warum zum Geier sehe ich den Haken nicht.

  • Ok, also der Haken ist jetzt auch da.

    Das scheint ein Webfont zu sein.

    Wenn man im Firefox die Webseiten nicht ihre eigenen Fonts nutzen lässt, taucht der - und nur der - nicht auf 8-(

    Preferences -> Content -> Fonts & Colors -> Advanced -> [X] Allow pages to choose their own fonts, instead of my selections above