Reelbox QNAP bufmon_underrun

  • Hallo,
    ich habe in mein Reelbox-Multiroom-Sytem ein QNAP 251+ installiert, worüber jetzt alle
    Aufnahmen laufen. Im MR haben meine NCL2 aber Probleme beim Abspielen
    von Aufnahmen, die gerade aufgenommen werden. Die Wiedergabe bricht ab
    und ich lande im Live-TV. Syslog gibt folgendes aus: GOT EVENT
    BUFMON_UNDERRUN. Über meine AVG2 (Server: 4GB, tl68, Originalsoftware)
    funktionert es normal, nur eben nicht an den NCL2. Hat vorher alles
    funktioniert, mit interner FP.
    Was kann ich tun?
    Gruß, Johny

    Server: AVG2, 4 GB RAM, Originalprozessor, BM2LTS Route66, 120 GB Samsung SSD 850 EVO, 1.5 TB HDD, intern 3xTwin DVB-S2
    Client: 1xAVG2, 1xAVG3, 1xNCL2 - Reelsoftware 12.12.1

  • Problem gelöst: Einbindung mit NFS.

    Server: AVG2, 4 GB RAM, Originalprozessor, BM2LTS Route66, 120 GB Samsung SSD 850 EVO, 1.5 TB HDD, intern 3xTwin DVB-S2
    Client: 1xAVG2, 1xAVG3, 1xNCL2 - Reelsoftware 12.12.1

  • Ist das das Problem oder die Lösung?

    Reelbox Avantgarde II, 2GB, Turion X2 (TL-66), Kingston SSD (64GB)
    BM2LTS 2.95.1 RC10

    Raspi 3, Libreelec 9.2.6

    QNAP TS 412

    DigibitR1

    Zyxel GS1900-24E

    Supermicro X11-SCL-IF, Xeon E2176, 32GB, 500GM SSD, 8TB HDD, Ubuntu 20.10, TVHeadend 4.3

  • Die Lösung! Nach Einbindung über NFS kein Problem mehr.

    Server: AVG2, 4 GB RAM, Originalprozessor, BM2LTS Route66, 120 GB Samsung SSD 850 EVO, 1.5 TB HDD, intern 3xTwin DVB-S2
    Client: 1xAVG2, 1xAVG3, 1xNCL2 - Reelsoftware 12.12.1