Probleme mit ProSieben-Transponder

  • Hallo alle miteinander,


    ich habe seit etwa einem halben Jahr tageweise massive Probleme mit dem Prosieben-Transponder. Auf allen 4 Receivern meiner beiden Twin-Karten kommt es tageweise zu Totalausfällen, manchmal geht dann tageslang nichts und man muss z.B. auf ProSieben Austria ausweichen, dann geht plötzlich alles von allein wieder. Die anderen Transponder wie die öffentlich-rechtlichen oder RTL funktionieren dagegen permanent alle. Da es alle vier Receiver betrifft, würde ich Probleme mit den Karten oder einzelnen Kabeln ausschließen. Hat jemand ähnliche Probleme oder eine Idee? Ich hänge am Astra 19.2E. Multiswitch resetten bringt auch keine Änderung, Rechnerneustart ebenfalls nicht.


    Viele Grüße,
    Flipsen

    VDR-Server: Pentium G3220, 8GB RAM, 60GB OCZ SSD, 2x 3TB WD Red (RAID1), 1x TeVii S482 Dual DVB-S2-Karte, 1x DVBshop DVBSky 952 Dual DVB-S2-Karte, Ubuntu 14.04.3LTS, VDR 2.2.0, yavdr-Repo, vnsi-server
    VDR-Client 1: Asus ATOM, 2GB RAM, KODI 15.2 Kodibuntu 14.04.3LTS, vnsi-client
    VDR-Client 2: Samsung Galaxy S5 mit Kodi



  • Du kannst mal versuchen unter Einstellungen -> LNB die "obere Frequenz" minimal zu verändern.


    Der Transponder ist auch einer der höchsten, von der Frequenz her. Es könnte also auch an der Verkabelung, dem Multischalter oder LNB liegen.
    Schau das nächste mal bei Aussetzern, was "Juwelo TV" (ja ich weiss, prima Kanal ;)) macht. Der liegt von der Frequenz noch etwas höher.

    Gruss
    SHF


  • Hängt es mit dem Wetter (Temperatur oder Feuchtigkeit) zusammen?
    Evtl. dringt irgendwo am LNB oder an einer Steckverbindung Feuchtigkeit ein.


    CU
    Oliver

  • Danke für die Tipps, das werde ich mal prüfen!

    VDR-Server: Pentium G3220, 8GB RAM, 60GB OCZ SSD, 2x 3TB WD Red (RAID1), 1x TeVii S482 Dual DVB-S2-Karte, 1x DVBshop DVBSky 952 Dual DVB-S2-Karte, Ubuntu 14.04.3LTS, VDR 2.2.0, yavdr-Repo, vnsi-server
    VDR-Client 1: Asus ATOM, 2GB RAM, KODI 15.2 Kodibuntu 14.04.3LTS, vnsi-client
    VDR-Client 2: Samsung Galaxy S5 mit Kodi



  • Das war mal vor längerer Zeit so, die haben extra den Transponder gewechselt.

    VDR1 yaVDR 0.6: Gehäuse: OrigenAE X15e Board: Giada MG-C1037-SL Grafik: GT620 CPU: Celeron 1037U Ram: 2GB DVB: CineS2 Festplatte: 2x1TB
    VDR2 yaVDR 0.6: Gehäuse: Streacom F7C Board: Zotac Z68ITX-B-E Grafik: GT430 CPU: Pentium G630 Ram: 8GB DVB: CineS2 Festplatte: 30GB mSata + 500GB 2,5
    VDR3 yaVDR 0.6: Gehäuse: HP N36L Ram: 8GB DVB: 2 x CineS2 Festplatten: 2x 1,5TB und 2x2TB
    OctopusNet V1 + Rack 4xS2 + 8xS2

  • Also, ich habe in der Tat die DECT-Basis vom Gigaset im Anschlussraum direkt neben dem Kabelkanal stehen, durch das alle Antennen-Kabel laufen. Das wäre durchaus noch einen Versuch wert.
    Ich habe jetzt mal die obere Freuqenz von 10600 auf 10595 runtergenommen, das scheint ein bißchen Besserung zu bringen. Mal sehen, wie sich das entwickelt. Juwelo ist auf jeden Fall zwar in der Kanalliste, bringt aber kein Bild.

    VDR-Server: Pentium G3220, 8GB RAM, 60GB OCZ SSD, 2x 3TB WD Red (RAID1), 1x TeVii S482 Dual DVB-S2-Karte, 1x DVBshop DVBSky 952 Dual DVB-S2-Karte, Ubuntu 14.04.3LTS, VDR 2.2.0, yavdr-Repo, vnsi-server
    VDR-Client 1: Asus ATOM, 2GB RAM, KODI 15.2 Kodibuntu 14.04.3LTS, vnsi-client
    VDR-Client 2: Samsung Galaxy S5 mit Kodi