[Gelöst] vdr-plugin-svdrposd hat unauflösbare Abhängigkeiten (yavdr-testing, trusty)