[Gelöst] vdr-plugin-markad hat unauflösbare Abhängigkeiten (yavdr-testing, trusty)