[gelöst] Abhängigkeitsprobleme verhindern Konfiguration von linux-generic

  • Ich habe eben mal mein System updaten wollen, aber dabei ging wohl was schief.
    Jetzt sieht das so aus:



    Wie kann ich das wieder hinbiegen?
    Und warum will er unbedingt einen älteren Kernel installieren?