vdr-1.7.27 - vdr-mp3-0.10.2 - error: 'tr' was not declared in this scope