nach Pause Sprung an (scheinbar) beliebige Stelle

  • Benutzt wird:
    yavdr0.4, Q6700, 1GB RAM, GF GT430, Cablestar HD2 DVB-C


    Es kommt bei mir häufiger vor, dass die pausierte Aufname beim erneuten betätigen der Play(/Pause) Taste einen gewaltigen Sprung nach vorn macht. MMn springt es an die Stelle, an der die Aufname ohne Pausieren gewesen wäre.
    Seltsam ist, dass das Problem nicht immer zu reproduzieren ist. Hab es mehrmals getestet mit den gleichen, sowie unterschiedlichen Aufnahmen und Zeiträumen von Pausen ...
    Ebenfalls ist es egal ob ich eine bereits abgeschlossene Aufname oder eine noch laufende Aufname pausiere.


    Ist dies ein Problem mit dem LB? Gibt es noch mehr Leute, die dieses Problem haben (hatten)?


    Ich wäre über Lösungsvorschläge sehr dankbar.


    Grüße
    Matthias

  • Dazu gibt es einige Threads, aber kein definitive Lösung.


    Wahrscheinlich hast du im Webinterface unter "Audio" die Wiedergabe sowohl über HDMI als auch über Analog aktiviert. Ändere das auf nur HDMI oder nur Analog, und dein Problem sollte weg sein.

    Intel NUC 10 NUC10i3FNH, Digital Devices Octopus NET V2 Max M4, 1000 GB Samsung 970 Evo M.2 2280 PCIe 3.0 x4 NVMe, LG OLED 77CX9LA

  • Habe gleiches Problem. Sound ist im Webfrontend an alle eingestellt. War der Default. Nur an HDMI geht bei mir leider nicht, weil ich HDMI und SPDiF gleichzeitig brauche. Gibt es noch eine andere Lösung? Die Pause Fkt. wird bei mir am meisten benutzt.

    #1: HD-VDR yaVDR 0.6 - DD Cine S2 - ZOTAC ION ITX F-E - 2GB Kingston HyperX-Kit - Silverstone SST-SG05B Sugo
    #2: MLD 5.0 -TeVii S660 DVB-S2 USB - RaspberryPI 2
    #3: Server: MLD 5.0 - TeVii S470 DVB-S2 PCIe - ASUS M4A78LT-M