Tapatalk support

  • Danke! Das ging schnell. Läuft alles wieder wie es soll.


    Gruß Heiko


    Gesendet von meinem A101IT mit Tapatalk

  • Jepp, kann ich bestätigen mit der aktuellen Version 2

    Gruß utiltiy



    VDR Projekte EPGD EPG2VDR

  • OK, ich wollte nur prezise Angeben welche Version ich verwende. Nicht dass es eventuell mit der "neuen" Version zusammenhängt ;)

    Gruß utiltiy



    VDR Projekte EPGD EPG2VDR

  • Hi!


    Funktioniert bei mir am iPad leider nicht. Alles aktuell.


    Tapatalk meint, dass das Forum den Zugriff verhindert, oder das installierte Plugin nicht funktioniert.


    Gruß,
    Brougs78

    - -- --- ================================================================ --- -- -
    Antec Fusion, Intel E5200, Asus P5N7A-VM (VDPAU), DD CineS2 v6 + DD DuoFlex CI // yavdr-0.6.1
    - -- --- ================================================================ --- -- -

  • Super, funktioniert wieder. Danke.

    - -- --- ================================================================ --- -- -
    Antec Fusion, Intel E5200, Asus P5N7A-VM (VDPAU), DD CineS2 v6 + DD DuoFlex CI // yavdr-0.6.1
    - -- --- ================================================================ --- -- -

  • Jucheeee! Danke!



    Sent from my mobile phone using Tapatalk

    frontend software - android tv | libreelec | windows 10 | kodi krypton | emby for kodi | vnsi
    frontend hardware - nvidia shield tv | odroid c2 | yamaha rx-a1020 | quadral chromium style 5.1 | samsung le40-a789r2 | harmony smart control
    -------------------------------------------
    backend software - proxmox | openmediavault | debian jessie | kernel 4.4lts | zfs | emby | vdr | vnsi | fhem
    backend hardware - supermicro x11ssh-ctf | xeon E3-1240L-v5 | 64gb ecc | 8x4tb wd red | raid-z2 | digital devices max s8

  • Hi!


    Noch eine Kleinigkeit. Bin mir nicht sicher ob das vorher funktioniert hat.


    Der Zugriff auf die Favoriten (also die abonnierten Themen) scheint nicht zu funktionieren. Bei mir kommt folgende Meldung:
    "Thread Error. The page you are visiting is invalid."


    Ist nicht so wichtig, aber ich wollte es erwähnen ;-)


    Gruß,
    Brougs78

    - -- --- ================================================================ --- -- -
    Antec Fusion, Intel E5200, Asus P5N7A-VM (VDPAU), DD CineS2 v6 + DD DuoFlex CI // yavdr-0.6.1
    - -- --- ================================================================ --- -- -

  • Scheint auch wieder zu funktionieren.
    Danke.

    - -- --- ================================================================ --- -- -
    Antec Fusion, Intel E5200, Asus P5N7A-VM (VDPAU), DD CineS2 v6 + DD DuoFlex CI // yavdr-0.6.1
    - -- --- ================================================================ --- -- -

  • habe letztens auf eine PN gewartet und mit Tapatalk nachgesehen. War keine da.
    Erst als ich ins Portal gegangen bin habe ich es gesehen.
    Scheint also so als wenn ich auch betroffen bin.