sat karte - keinen Empfang mehr

  • Hallo zusammnen!!


    ...wo vor ein paar Tagen noch alles SUPER funktionierte!! und ich mich so gefreut habe.... :-(


    meine Installation:
    YaVdr 0.3 auf ASUS M4N78-VM mit GeForce 8200, MSI TV@nywhere Satellite II DVB-S2 PCI + AverMedia AVerTV Volar Black HD (A850)



    seit ein Paar Tagen habe ich auf den Satkanälen keinen Empfang mehr!!


    Habe Satkabel getauscht, habe wirbelscan getestet (w_scan -f s -s S19E2) und nach ca 20 minuten immer keinen Sender gefunden....


    Was kann ich noch prüfen um den Fehler zu finden??


    danke im Voraus, kimx


    ps. Super Project, mit sehr umfangreichen Funktionen!! Ihr seit einfach GUT!!

    Antec Micro Fusion Remote, ASUS M4N78-VM, AMD Athlon II X2 245 2x2.90GHz AM3, Tevii S 480, AverMedia Volar Black A850

  • Zitat

    Original von kimx
    ...wo vor ein paar Tagen noch alles SUPER funktionierte!! und ich mich so gefreut habe.... :-(


    Schnee in der Schüssel?


    Gerald


    HP Proliant MicroServer Gen8, Xeon E3-1230, 12 GB RAM, 3xWD red 2TB im RAID 5, 2xSundtek MediaTV Home DVB-C/T, L4M TWIN-C/T, Ubuntu Server 14.04.1, Plex Media Server
    Samsung UE55H6470

  • lspci erkennt die karte eben...


    und schnee ist keiner mehr drin....


    Auf der gleichen schüssel hängen 2 kabel, der zweite steckt in der dreambox und die funktioniert einwandfrei. Habe die Satkabel getauscht, um sicher zu gehen, das es nicht das kabel ist.


    ...und hab sogar den dvb-t stick ausgesteckt + reboot, um einen eventuellen Konflikt der empfangsteile auszuschliesen...


    ich werde einfach nicht schlauer... gibt es keinen log, oder was zum durchforschen, bin selber kein guter linuxkenner...


    danke, kimx

    Antec Micro Fusion Remote, ASUS M4N78-VM, AMD Athlon II X2 245 2x2.90GHz AM3, Tevii S 480, AverMedia Volar Black A850

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von kimx ()

  • Zitat

    Original von kimx
    ich werde einfach nicht schlauer... gibt es keinen log, oder was zum durchforschen, bin selber kein guter linuxkenner...


    /var/log/syslog
    Lässt sich, glaub ich, auch im Webinterface anzeigen.


    Wer alkoholfreies Bier trinkt, wählt auch kompetenzfreie Politiker [frei nach Volker Pispers]

  • Zitat

    Original von NullP
    /var/log/syslog
    Lässt sich, glaub ich, auch im Webinterface anzeigen.


    danke für den tipp! werde heute abend mal nachsehen...


    kimx

    Antec Micro Fusion Remote, ASUS M4N78-VM, AMD Athlon II X2 245 2x2.90GHz AM3, Tevii S 480, AverMedia Volar Black A850

  • Hallo,


    mach die MSI TV@nywhere Satellite II mal raus aus Deinem System.


    Bei meiner ist der Tuner abgeraucht, wie bei vielen anderen auch.


    Jetzt hab ich nur noch DVB-T :-(


    Grüße Bernd

    VDR : POV Atom 330-1 Mainboard, MSI TV@nywhere Satellite II, 2 GB RAM, natürlich mit yaVDR 0.61. Heimkino mit Onkyo AVR, Nubert-Surround-Boxen und JVC Beamer mit 4K und HDR. HD-VDR für Newbies: www.partyfotos.de/vdr

  • Ich habe DREI Karten davon durch (2x MSI und eine baugleiche Terratec). Immerhin hielt keine davon bis zur Beweislastumkehr - also 6 Monate :D :D

    Mutterbrett: Foxconn g31mx mit Core2Duo E2200, 2GB / 1TB Hitachi / 240er GT weil 9500er gehimmelt / X10 / FF1.3 & Pinnacle PCTV Sat HDTV Pro USB / TV nur noch unter yaVDR und mit The Beast natürlich


    Dieser Beitrag wird 81 mal editiert, zum nächsten Mal von Dirch: Morgen, so um 20:39 :whistling:

  • Hallo!
    nich sehr tröstlich...
    muss also damit rechnen, dass eien neue eventuell wieder nur 6-12 monate hält...??? :-(


    danke, kimx

    Antec Micro Fusion Remote, ASUS M4N78-VM, AMD Athlon II X2 245 2x2.90GHz AM3, Tevii S 480, AverMedia Volar Black A850

  • Zitat

    Original von kimx
    Hallo!
    nich sehr tröstlich...
    muss also damit rechnen, dass eien neue eventuell wieder nur 6-12 monate hält...??? :-(


    danke, kimx


    Nein, das kann man so nicht sagen, ich habe von meinem Händler eine schwarze MSI Austauschkarte bekommen (gleiche Bezeichnung aber völlig andere Karte), die lief nur nicht unter Linux :uglyhammer .

    Mutterbrett: Foxconn g31mx mit Core2Duo E2200, 2GB / 1TB Hitachi / 240er GT weil 9500er gehimmelt / X10 / FF1.3 & Pinnacle PCTV Sat HDTV Pro USB / TV nur noch unter yaVDR und mit The Beast natürlich


    Dieser Beitrag wird 81 mal editiert, zum nächsten Mal von Dirch: Morgen, so um 20:39 :whistling:

  • Zitat

    Original von Dirch
    Nein, das kann man so nicht sagen, ich habe von meinem Händler eine schwarze MSI Austauschkarte bekommen (gleiche Bezeichnung aber völlig andere Karte), die lief nur nicht unter Linux :uglyhammer .


    Hallo!


    Habe vom Problem der neuen der Sat-Karten- Version hier im Forum schon gelesen, und den Verkäufer dem ich gestern meine beschädigte Karte zurückgebracht habe, informiert. Hoffentlcih passt das auch!!! ...und bekomme wieder eine rote...


    Danke, kimx

    Antec Micro Fusion Remote, ASUS M4N78-VM, AMD Athlon II X2 245 2x2.90GHz AM3, Tevii S 480, AverMedia Volar Black A850