Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: VDR Portal. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 13. Dezember 2010, 22:19

sat karte - keinen Empfang mehr

Hallo zusammnen!!

...wo vor ein paar Tagen noch alles SUPER funktionierte!! und ich mich so gefreut habe.... :-(

meine Installation:
YaVdr 0.3 auf ASUS M4N78-VM mit GeForce 8200, MSI TV@nywhere Satellite II DVB-S2 PCI + AverMedia AVerTV Volar Black HD (A850)


seit ein Paar Tagen habe ich auf den Satkanälen keinen Empfang mehr!!

Habe Satkabel getauscht, habe wirbelscan getestet (w_scan -f s -s S19E2) und nach ca 20 minuten immer keinen Sender gefunden....

Was kann ich noch prüfen um den Fehler zu finden??

danke im Voraus, kimx

ps. Super Project, mit sehr umfangreichen Funktionen!! Ihr seit einfach GUT!!
Antec Micro Fusion Remote, ASUS M4N78-VM, AMD Athlon II X2 245 2x2.90GHz AM3, Tevii S 480, AverMedia Volar Black A850

2

Montag, 13. Dezember 2010, 22:32

Wir die Karte vom System erkannt?
lspci???
Yavdr.04 Frontend XBMC
Board -P5QPL-AM
CPU -Intel 2,5 Ghz
GPU -Geforce 210
RAM -2GB
DVB-S -CableStar HD2
32" Samsung per HDMI angeschlossen.

3

Montag, 13. Dezember 2010, 22:39

RE: sat karte - keinen Empfang mehr

Zitat

Original von kimx
...wo vor ein paar Tagen noch alles SUPER funktionierte!! und ich mich so gefreut habe.... :-(

Schnee in der Schüssel?

Gerald

HP Proliant MicroServer Gen8, Xeon E3-1230, 12 GB RAM, 3xWD red 2TB im RAID 5, 2xSundtek MediaTV Home DVB-C/T, L4M TWIN-C/T, Ubuntu Server 14.04.1, Plex Media Server
Samsung UE55H6470

4

Montag, 13. Dezember 2010, 22:42

lspci erkennt die karte eben...

und schnee ist keiner mehr drin....

Auf der gleichen schüssel hängen 2 kabel, der zweite steckt in der dreambox und die funktioniert einwandfrei. Habe die Satkabel getauscht, um sicher zu gehen, das es nicht das kabel ist.

...und hab sogar den dvb-t stick ausgesteckt + reboot, um einen eventuellen Konflikt der empfangsteile auszuschliesen...

ich werde einfach nicht schlauer... gibt es keinen log, oder was zum durchforschen, bin selber kein guter linuxkenner...

danke, kimx
Antec Micro Fusion Remote, ASUS M4N78-VM, AMD Athlon II X2 245 2x2.90GHz AM3, Tevii S 480, AverMedia Volar Black A850

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kimx« (14. Dezember 2010, 00:17)


NullP

Fortgeschrittener

Beiträge: 499

Wohnort: Hinterm Mond

Beruf: Zitronenfalter

  • Nachricht senden

5

Dienstag, 14. Dezember 2010, 00:56

Zitat

Original von kimx
ich werde einfach nicht schlauer... gibt es keinen log, oder was zum durchforschen, bin selber kein guter linuxkenner...

/var/log/syslog
Lässt sich, glaub ich, auch im Webinterface anzeigen.

VDR-Hardware


DVB-T: Siemens M740AV, vdr-firmware von open7x0.org
DVB-S: Samsung SMT-7020 mit zenslack
DBV-S2: Eigenbau (Zotac IonItx-G, 2*DigitalDevices Duoflex an Octopus miniPCIe, yavdr-0.5, root auf Samsung SSD, video.00 auf Samsung 2,5"-640GB)

Wer alkoholfreies Bier trinkt, wählt auch kompetenzfreie Politiker [frei nach Volker Pispers]

6

Dienstag, 14. Dezember 2010, 09:43

Zitat

Original von NullP
/var/log/syslog
Lässt sich, glaub ich, auch im Webinterface anzeigen.


danke für den tipp! werde heute abend mal nachsehen...

kimx
Antec Micro Fusion Remote, ASUS M4N78-VM, AMD Athlon II X2 245 2x2.90GHz AM3, Tevii S 480, AverMedia Volar Black A850

Bernie7

Meister

Beiträge: 1 806

Wohnort: Frankfurt a.M.

Beruf: Programmierer, Fotograf

  • Nachricht senden

7

Dienstag, 14. Dezember 2010, 10:15

Hallo,

mach die MSI TV@nywhere Satellite II mal raus aus Deinem System.

Bei meiner ist der Tuner abgeraucht, wie bei vielen anderen auch.

Jetzt hab ich nur noch DVB-T :-(

Grüße Bernd
VDR 1 : Pundit mit LinVDR 0.7
VDR 2 : POV Atom 330-1 Mainboard, MSI TV@nywhere Satellite II, 2 GB RAM, natürlich mit yaVDR.
HD-VDR für Newbies: www.partyfotos.de:8080/vdr

8

Dienstag, 14. Dezember 2010, 10:17

Hallo Bernie!

: - ( keine gute nachricht...

Ist das irgendwo an der Karte zu erkennen ??

kimx
Antec Micro Fusion Remote, ASUS M4N78-VM, AMD Athlon II X2 245 2x2.90GHz AM3, Tevii S 480, AverMedia Volar Black A850

Bernie7

Meister

Beiträge: 1 806

Wohnort: Frankfurt a.M.

Beruf: Programmierer, Fotograf

  • Nachricht senden

9

Dienstag, 14. Dezember 2010, 10:38

Ja, man hat keinen Empfang mehr.

Grüße Bernd
VDR 1 : Pundit mit LinVDR 0.7
VDR 2 : POV Atom 330-1 Mainboard, MSI TV@nywhere Satellite II, 2 GB RAM, natürlich mit yaVDR.
HD-VDR für Newbies: www.partyfotos.de:8080/vdr

10

Dienstag, 14. Dezember 2010, 23:41

Ich habe DREI Karten davon durch (2x MSI und eine baugleiche Terratec). Immerhin hielt keine davon bis zur Beweislastumkehr - also 6 Monate :D :D
Mutterbrett: Foxconn g31mx mit Core2Duo E2200, 2GB / 1TB Hitachi / 240er GT weil 9500er gehimmelt / X10 / FF1.3 & Pinnacle PCTV Sat HDTV Pro USB / TV nur noch unter yaVDR und mit The Beast natürlich

Dieser Beitrag wird 81 mal editiert, zum nächsten Mal von Dirch: Morgen, so um 20:39 :whistling:

11

Mittwoch, 15. Dezember 2010, 09:39

Hallo!
nich sehr tröstlich...
muss also damit rechnen, dass eien neue eventuell wieder nur 6-12 monate hält...??? :-(

danke, kimx
Antec Micro Fusion Remote, ASUS M4N78-VM, AMD Athlon II X2 245 2x2.90GHz AM3, Tevii S 480, AverMedia Volar Black A850

12

Mittwoch, 15. Dezember 2010, 17:04

Zitat

Original von kimx
Hallo!
nich sehr tröstlich...
muss also damit rechnen, dass eien neue eventuell wieder nur 6-12 monate hält...??? :-(

danke, kimx


Nein, das kann man so nicht sagen, ich habe von meinem Händler eine schwarze MSI Austauschkarte bekommen (gleiche Bezeichnung aber völlig andere Karte), die lief nur nicht unter Linux :uglyhammer .
Mutterbrett: Foxconn g31mx mit Core2Duo E2200, 2GB / 1TB Hitachi / 240er GT weil 9500er gehimmelt / X10 / FF1.3 & Pinnacle PCTV Sat HDTV Pro USB / TV nur noch unter yaVDR und mit The Beast natürlich

Dieser Beitrag wird 81 mal editiert, zum nächsten Mal von Dirch: Morgen, so um 20:39 :whistling:

13

Donnerstag, 16. Dezember 2010, 06:29

Zitat

Original von Dirch
Nein, das kann man so nicht sagen, ich habe von meinem Händler eine schwarze MSI Austauschkarte bekommen (gleiche Bezeichnung aber völlig andere Karte), die lief nur nicht unter Linux :uglyhammer .


Hallo!

Habe vom Problem der neuen der Sat-Karten- Version hier im Forum schon gelesen, und den Verkäufer dem ich gestern meine beschädigte Karte zurückgebracht habe, informiert. Hoffentlcih passt das auch!!! ...und bekomme wieder eine rote...

Danke, kimx
Antec Micro Fusion Remote, ASUS M4N78-VM, AMD Athlon II X2 245 2x2.90GHz AM3, Tevii S 480, AverMedia Volar Black A850

Immortal Romance Spielautomat